Não consigo salvar a instalação e, agora nem instalar os canais

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Não consigo salvar a instalação e, agora nem instalar os canais

Mensagem por Alex Duarte em Qua Fev 16, 2011 1:46 pm

Olá, fiz todo o procedimento do tutorial (aliás, obrigado por envia-lo!), na primeira tentativa ocorreu tudo certo e apareceram todos os canais. Porém, eu desliguei o modem para muda-lo de lugar, e quando re-liguei não havia salvo a instalação! Apareceu somente a tela azul inicial de configuraçoes. Então, fiz novamente todo procedimento de instalação, só que agora ele não abre mais os canais, fica parado na tela "CANAL CODIFICADO nagra II au:on". Pelo que vi no forum, outras pessoas tb estao tendo o mesmo problema.
Alguma dica?
Abraço,

Alex

Alex Duarte

Mensagens : 7
Reputação : 0
Data de inscrição : 13/02/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Não consigo salvar a instalação e, agora nem instalar os canais

Mensagem por Administrador em Qua Fev 16, 2011 3:31 pm

Pois é Alex, há vários usuários reclamando que estão perdendo so canais. Chegam a dar um reset geral pra fazer uma nova varredura de canais mas não tem funcionado. Tem-se levantado a suspeita que a NET esteja fazendo algum bloqueio ou algo parecido. No Rio e SP (capitais) não tem havido esse problema. Pensei até que possa ser um lote co problema dos S200, mas é muita coincidência mutios decoders apresentarem problemas e em locais diversos, exceto capitais. Qualquer novidade o pessoal do fórum vai se falando. Abs!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum