nâo consigoooo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

nâo consigoooo

Mensagem por paula campos em Sex Jan 21, 2011 12:24 pm

Desculpe mas não consigo nem atualizar o meu speed net s200. Já comprei o cabo para usar (pois tenho notebook) já baixei os arquivos mas ele nem fica azul... como diz algumas instruções que eu já li..
Poderia me dar tipo um passo a passo pois não estou conseguindooo mesmo!
Agradeço muito desde já

e-mail: paula_rcampos@hotmail.com
Valeu!

paula campos

Mensagens : 4
Reputação : 0
Data de inscrição : 21/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nâo consigoooo

Mensagem por Administrador em Sex Jan 21, 2011 3:54 pm

Oi Paula!
Estou mandando pro seu email os arquivos necessários e o tutorial. Seguindo exatamente como está lá é bem provável que consiga. Se vc já tentou seguir o passo a passo e não deu certo, é só falar de novo...

Boa sorte!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: nâo consigoooo

Mensagem por paula campos em Sex Jan 21, 2011 3:56 pm

AAAi valeuuzão!
Sorte pra mim!

paula campos

Mensagens : 4
Reputação : 0
Data de inscrição : 21/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nâo consigoooo

Mensagem por paula campos em Sex Jan 21, 2011 4:02 pm

A pois é refiz o que vc me passou, mas persiste o problema...
Sinceramente não sei qual o problema.

paula campos

Mensagens : 4
Reputação : 0
Data de inscrição : 21/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nâo consigoooo

Mensagem por Administrador em Sex Jan 21, 2011 4:54 pm

Depois que vc transferiu o firmware pro decoder, apareceu a janela com a mensagem DOWNLOAD OK?

Feito isso, é hora de conectar o cabo da NET onde diz RF IN e os cabos RCA (aqueles com pontas amarela, vermelha e branca) na TV. Se vc conectou na entrada AV1, por exemplo, com o controle da TV mude pra esse canal (TV/VIDEO). Vai aparecer a tela azul com o menu.

Se isso não está acontecendo, experimente fazer o recovery (mandei pra vc o arquivo).

A propósito, vc está em que cidade?

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: nâo consigoooo

Mensagem por paula campos em Sex Jan 21, 2011 5:23 pm

Eu estou em florianopolis-sc

paula campos

Mensagens : 4
Reputação : 0
Data de inscrição : 21/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nâo consigoooo

Mensagem por Administrador em Sex Jan 21, 2011 5:41 pm

Em Floripa:

573,0/5217/256QAM
591,0/5217/256QAM
633,0/5217/256QAM

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

mesmo problema

Mensagem por mtonini em Seg Jan 24, 2011 6:19 pm

Estou na cidade de Lages-SC vc sabe qual é a configuração?

mtonini

Mensagens : 1
Reputação : 0
Data de inscrição : 24/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: nâo consigoooo

Mensagem por Administrador em Qui Jan 27, 2011 8:12 pm

Amigo, essa eu passo...

O que vc pode tentar fazer é usar as configurações de uma cidade próxima que consta na lista de Nit das Cidades (há um tópico aqui). De repente dá pra começar usando as config de Floripa. Abs!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: nâo consigoooo

Mensagem por Conteúdo patrocinado Hoje à(s) 3:10 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum