Travou aqui!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Travou aqui!

Mensagem por sfc_rrvb em Dom Ago 18, 2013 10:55 am

Os canais travaram aqui! Só abrem os canais sem $.

Restaurei opções de fabrica e fiz nova busca, mas nada voltou.

Estou usando a versão F2-2.1.3 com data 2013/96/14 (é o adubo do último apagao).

Meu NIT está 471.0 / 5217 / QAM 256

Alguém tem uma luz?


Obrigado.


sfc_rrvb

Mensagens : 13
Reputação : 1
Data de inscrição : 23/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Travou aqui!

Mensagem por sfc_rrvb em Dom Ago 18, 2013 10:58 am

Complementando... estou em Santos/SP

sfc_rrvb

Mensagens : 13
Reputação : 1
Data de inscrição : 23/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Travou aqui!

Mensagem por cabocla em Dom Ago 18, 2013 11:23 am

sfc_rrvb escreveu:Complementando... estou em Santos/SP
É geral, em Santos parece que passou pro nagra3, infelizmente por enquanto sem solução!

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Travou aqui!

Mensagem por sfc_rrvb em Dom Ago 18, 2013 6:30 pm

Cabocla, mas aqui travou ate Gl0b0, Rec0rd, Band etc. Ta geral assim? Obrigado.

sfc_rrvb

Mensagens : 13
Reputação : 1
Data de inscrição : 23/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Travou aqui!

Mensagem por cabocla em Dom Ago 18, 2013 7:41 pm

sfc_rrvb escreveu:Cabocla, mas aqui travou ate Gl0b0, Rec0rd, Band etc. Ta geral assim? Obrigado.
Tudo travado, por incrível que parece os primeiros a sumirem foram a record e band, terça feira foi geral, pelo menos aqui em Santos, só pega os canais locais e o site oficial da tia bet!

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Travou aqui!

Mensagem por sfc_rrvb em Dom Ago 18, 2013 8:39 pm

Achei estranho... ninguém aqui no fórum reclamando. No último apagao a galera ficava postando direto. Então achei que tivesse travado só aqui em casa. Os outros aparelhos também ficaram às escuras?

sfc_rrvb

Mensagens : 13
Reputação : 1
Data de inscrição : 23/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Travou aqui!

Mensagem por Conteúdo patrocinado Hoje à(s) 9:16 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum