e ai pessoal como ficou a nossa atualização?????

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

e ai pessoal como ficou a nossa atualização?????

Mensagem por jose roberto em Qui Jun 06, 2013 1:25 pm

Bom Dia,tarde,noite ou madrugada!!!! gente parece que nos que temos o aparelho S200 com atualização do nagra teremos que jogar fora este aparelho ne
porque ate agora não tem nenhuma alma viva que possa dar uma luz, ate mesmo o Adm do Forum sumiu.... gente eu to procurando assim que eu obtiver alguma resposta
postarei aqui pra ajudar a todos que estao com suas flores murchas abracos a todos

jose roberto

Mensagens : 11
Reputação : 0
Data de inscrição : 12/03/2011
Idade : 47
Localização : Pirapozinho-SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: e ai pessoal como ficou a nossa atualização?????

Mensagem por marcelo_fu em Qui Jun 06, 2013 8:46 pm

Não sumi!
Administrador em Seg Maio 20, 2013 1:11 am

+
----
-
José, meu trabalho como criador e administrador do Fórum é reunir usuários e informações de interesse coletivo sobre os decoders F1, S100 e S200. Se alguém aí lembra, não existia um fórum exclusivo para esses modelos. E muitas vezes eu e tantos outros usuários fomos banidos de fóruns da AzAmérica e LexusBox, somente por comentar sobre esses modelos. Por isso a ideia foi justamente essa: criar um fórum para os próprios usuários se ajudarem. Tanto é que hoje o Fórum F1 segue no ar com centenas de usuários cadastrados e, principalmente, se ajudando a fazer os decoder funcionarem e a dirimirem dúvidas diversas sobre o decodificador.

Sempre deixei claro nas regras do Fórum: não sou técnico em decoders, não crio arquivos para eles, não faço mágica! Apenas tento manter o Fórum funcionando para nós todos. Algumas vezes já participei ensinando o passo a passo de como configurar a caixinha (já revisei e postei tutorial obre isso), como fazer isso e aquilo, baseado nas minhas experiências próprias. Por não ter conhecimento avançado sobre o assunto, muitas dúvidas ficaram (e ainda estão) no ar. Por isso faço valer a utilidade do Fórum: reunirmos pessoas que possam trocar ideias e se ajudarem.

Sobre o fato atualmente de o sinal da NET estar ruim, hoje obtive informação de alguém lá de dentro da própria geradora do sinal que esse problema é geral, no Brasil todo. Ao todo estão murchando vários canais. Ontem, por exemplo, para ver a luta, não consegui assistir direito na TV: tive que ver por um link no notebook.

Com certeza se for algo simples como atualização de firmware, irei postar no Fórum o mais breve possível. Peço desculpas a todos mas não "sumi". Tenho meu trabalho (nada a ver com isso) e muitas vezes não consigo acompanhar tudo o que acontece no Fórum. E vale lembrar: já tem mais de ano que ofereci vagas para usuários ajudarem a administrar o Fórum. Ninguém respondeu ao anúncio feito no site.

Vale lembrar que todos são bem-vindos ao site, pois sempre tem alguém que possa oferecer uma ajuda, uma dica, enfim, fazer valer ao que o Fórum foi proposto.

Vamos torcer para que as "flores" voltem a florir em nossos "jardins". Abraços, Ed (administrador)

marcelo_fu

Mensagens : 9
Reputação : 1
Data de inscrição : 16/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum