Atualização Speednet S100 2013

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atualização Speednet S100 2013

Mensagem por wazalsky em Seg Jun 03, 2013 10:26 pm

Por acaso alguém já tem a atualização para o apagão de maio de 2013 do S100? Vi em outro forum que o team está trabalhando para soltar a atualização, mas isso é verdade ?

wazalsky

Mensagens : 2
Reputação : 0
Data de inscrição : 18/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização Speednet S100 2013

Mensagem por cabocla em Ter Jun 04, 2013 3:49 pm

wazalsky escreveu:Por acaso alguém já tem a atualização para o apagão de maio de 2013 do S100? Vi em outro forum que o team está trabalhando para soltar a atualização, mas isso é verdade ?

Onde você viu isso? estou pesquisando e não encontrei essa informação.Coloque aqui o site.

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Atualização S100 2013

Mensagem por olhodagua em Qui Ago 15, 2013 4:38 pm

Saudações a todos. Esta é minha primeira particpação em fóruns deste site e gostaria de tirar algumas dúvidas...

1ª dúvida: Baixei o arquivo AZBox_S100_v213_2k130614 para atualizar meu Sppednet S100. Baixei o arquivo correto??? Esta atualização está funcionando???

2ª dúvida: Instalei os loaders Azloader e Loader F1 para instalar a atualização. Aparentemente tudo está funcionando, o cabo RS232 está ok, segui os passos do tutorial em pdf, porém, quando clico em start e ligo o conversor à tomada, nada acontece... não aparece nenhuma mensagem de erro mas também não aparece a tal barra azul, do arquivo carregando.

3ª dúvida: Estou utilizando um cabo conversor RS232 / USB, pode ser esse o problema? O cabo ser USB ??

Quem puder me esclarecer estas dúvidas, agradeço


Última edição por olhodagua em Sex Ago 16, 2013 11:03 am, editado 1 vez(es)

olhodagua

Mensagens : 9
Reputação : 0
Data de inscrição : 18/05/2013
Localização : Santos

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização Speednet S100 2013

Mensagem por blackbox em Sex Ago 16, 2013 2:07 am

olhodagua escreveu:Saudações a todos. Esta é minha primeira particpação em fóruns deste site e gostaria de tirar algumas dúvidas...

1ª dúvida: Baixei o arquivo AZBox_S100_v213_2k130614 para atualizar meu Sppednet S100. Baixei o arquivo correto??? Esta atualização está funcionando???

2ª dúvida: Instalei os loaders Azloader e Loader F1 para instalar a atualização. Aparentemente tudo está funcionando, o cabo RS232 está ok, segui os passos do tutorial em pdf, porém, quando clico em start e ligo o conversor à tomada, nada acontece... não aparece nenhuma mensagem de erro mas também não aparece a tal barra azul, do arquivo carregando.

Quem puder me esclarecer estas dúvidas, agradeço
Estou com o mesmo problema que o seu amigo, se alguem poder nos ajudar

blackbox

Mensagens : 2
Reputação : 0
Data de inscrição : 12/08/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Entrada COM

Mensagem por jack_sands em Sab Ago 17, 2013 11:09 am

eu uso entrada serial aqui, e nao USB, mas esse erro acontece comigo quando escolho a entrada COM errada (COM1 COM2 etc), existe essa opção no USB?

se existir tente mudar a entrada COM

boa sorte

jack_sands

Mensagens : 7
Reputação : 3
Data de inscrição : 26/03/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização Speednet S100 2013

Mensagem por olhodagua em Ter Ago 20, 2013 11:19 pm

jack_sands escreveu:eu uso entrada serial aqui, e nao USB, mas esse erro acontece comigo quando escolho a entrada COM errada (COM1 COM2 etc), existe essa opção no USB?

se existir tente mudar a entrada COM

boa sorte

Sim, no USB também você pode configurar a entrada COM, no caso, configurei a do cabo em COM1 e a do programa também... but, não rolou...

olhodagua

Mensagens : 9
Reputação : 0
Data de inscrição : 18/05/2013
Localização : Santos

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização Speednet S100 2013

Mensagem por cabocla em Qua Ago 21, 2013 12:15 pm

olhodagua escreveu:
jack_sands escreveu:eu uso entrada serial aqui, e nao USB, mas esse erro acontece comigo quando escolho a entrada COM errada (COM1 COM2 etc), existe essa opção no USB?

se existir tente mudar a entrada COM

boa sorte
Sim, no USB também você pode configurar a entrada COM, no caso, configurei a do cabo em COM1 e a do programa também... but, não rolou...
Você já tentou abrir com outro loader? eu uso o F2, tente outro loader ,pode ser esse o problema, não custa tentar.

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização Speednet S100 2013

Mensagem por Jleo em Qua Out 23, 2013 7:44 pm

Cabocla , boa noite , aparentemente ate agora nada vc que já ta mais tempo no fórum sera que vai sair atualização para o speed net s100, pois estamos no escuro . obrigado

Jleo

Mensagens : 9
Reputação : 0
Data de inscrição : 17/06/2013
Localização : santos-sp

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização Speednet S100 2013

Mensagem por cabocla em Qua Out 23, 2013 10:57 pm

Jleo escreveu:Cabocla , boa noite , aparentemente ate agora nada vc que já ta mais tempo no fórum sera que vai sair atualização para o speed net s100, pois estamos no escuro . obrigado
Até onde sei não tem atualização, em Santos parece que foi pro Nagra3 , eu já estou com outro deco.

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização Speednet S100 2013

Mensagem por olhodagua em Qui Out 24, 2013 10:32 pm

Boa noite a todos. Alguma novidade para Santos? Estou com 3 S100 novos no escuro...
Existe algum decoder que funcione em Santos?
Obrigado

olhodagua

Mensagens : 9
Reputação : 0
Data de inscrição : 18/05/2013
Localização : Santos

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização Speednet S100 2013

Mensagem por Jleo em Dom Out 27, 2013 9:34 pm

cabocla escreveu:
Jleo escreveu:Cabocla , boa noite , aparentemente ate agora nada vc que já ta mais tempo no fórum sera que vai sair atualização para o speed net s100, pois estamos no escuro . obrigado
Até onde sei não tem atualização, em Santos parece que foi pro Nagra3 , eu já estou com outro deco.
boa noite , vc indica um deco .

Obrigado

Jleo

Mensagens : 9
Reputação : 0
Data de inscrição : 17/06/2013
Localização : santos-sp

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização Speednet S100 2013

Mensagem por cabocla em Ter Out 29, 2013 6:14 pm

Jleo escreveu:
cabocla escreveu:
Jleo escreveu:Cabocla , boa noite , aparentemente ate agora nada vc que já ta mais tempo no fórum sera que vai sair atualização para o speed net s100, pois estamos no escuro . obrigado
Até onde sei não tem atualização, em Santos parece que foi pro Nagra3 , eu já estou com outro deco.
boa noite , vc indica um deco .

Obrigado
Meio difícil indicar um deco, eu optei pelo azbox surprise por ter a promessa de ter IKS free e ser a cabo, por enquanto estou usando Ncode que comprei junto com o aparelho e abrem todos os canais, mas acho bom você pesquisar pois existem outros que também prometem IKS free, eu estou satisfeita mas para recomendar é meio complicado vai que a coisa mude Rolling Eyes

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização Speednet S100 2013

Mensagem por Conteúdo patrocinado Hoje à(s) 5:21 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum