Atualização 2013

Página 8 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atualização 2013

Mensagem por badwollf.088 em Sab Maio 18, 2013 9:31 pm

Relembrando a primeira mensagem :

Pessoal,

alguem sabe se já saiu atualização de 2013 para o speednet s100?

o meu speed net s100 esta internitente e toda hora aparece canal codificado.

Fico no aguardo abraço.

badwollf.088

Mensagens : 3
Reputação : 1
Data de inscrição : 28/09/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo


Re: Atualização 2013

Mensagem por adrianocadenazzi em Seg Jun 17, 2013 12:36 pm

Ainda nao fiz.... assim que fizer coloco o resultado. Obrgado pela preocupação.

adrianocadenazzi

Mensagens : 16
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por adrianocadenazzi em Ter Jun 18, 2013 8:59 pm

Consegui atualizar.... obrigado pela ajuda todos...

adrianocadenazzi

Mensagens : 16
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por cabocla em Ter Jun 18, 2013 10:23 pm

adrianocadenazzi escreveu:Consegui atualizar.... obrigado pela ajuda todos...

Afinal, era o cabo mesmo?

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por adrianocadenazzi em Ter Jun 18, 2013 11:24 pm

Isso mesmo, fui em um pc desktop e consegui de primeira, vou fazer o procedimento da frequencia. 
Obrigado

adrianocadenazzi

Mensagens : 16
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por adrianocadenazzi em Qua Jun 19, 2013 1:33 pm

Feito os procedimentos florindo os canais menos os pfc, apesar que um pfc esta funcionando e os outros nao. Sera que eles atualizaram tudo para o nagra 3 e um eles deixaram com o dois? Tenho um conhecido que falou que o novo cartao da net e amarelo, sera o nosso fim? Se alguem conhecer e conseguir verificar isso seria bom...

adrianocadenazzi

Mensagens : 16
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por adrianocadenazzi em Qua Jun 19, 2013 6:32 pm

Feito os procedimentos florindo os canais menos os pfc, apesar que um pfc esta funcionando e os outros nao. Sera que eles atualizaram tudo para o nagra 3 e um eles deixaram com o dois? Tenho um conhecido que falou que o novo cartao da net e amarelo, sera o nosso fim? Se alguem conhecer e conseguir verificar isso seria bom...

adrianocadenazzi

Mensagens : 16
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Configuracao de fabrica

Mensagem por MAXFLY em Qui Jun 20, 2013 6:33 pm

Amigos eu atualizei e nao floriu,entao coloquei a conf de fabrica e mudei a config para minha regiao e floriu,enfim mais sem os pfc e ppw

MAXFLY

Mensagens : 3
Reputação : 0
Data de inscrição : 21/05/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tela Preta e luz verde sempre ligada

Mensagem por thiago diogo de almeida em Sex Jun 21, 2013 8:50 am

Galera preciso de ajuda fiz a atualização do meu s200 e fui seguir o procedimento de resetar no modo de fabrica e ele perdeu a imagem e fica so chuviscando não consigo ter a cesso a nada menu na quando ligo so aparece o welcome fiz um recorvery ai ele liga fica com a luz verde porem a tv fica como se não tivesse nada ligado!!!!

thiago diogo de almeida

Mensagens : 2
Reputação : 0
Data de inscrição : 20/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

atualzação

Mensagem por gekkeikan em Sab Jun 22, 2013 3:34 pm

finalmente tive tempo para poder comprar o cabo e fazer a att
floriu normalmente.. só não floriu o pfc..
de resto tudo beleza Very Happy

agora a duvida é..
não tem nenhum arquivo que deixa com a mesma grade da bet? 
ou tenho que fazer manualmente !

gekkeikan

Mensagens : 4
Reputação : 0
Data de inscrição : 12/10/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por mustis em Ter Jun 25, 2013 12:15 am

Alguém de BH sabe qual configuração usar no S200? Atualizei e floriu, mas passo mais de uma semana e codifico todos canais!

mustis

Mensagens : 4
Reputação : 1
Data de inscrição : 18/09/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por nina_nininha em Qua Jul 03, 2013 8:26 pm

Galera, preciso de ajuda!!
Fiz o reset no aparelho pois não estava conseguindo efetuar a busca de canais.. Instalei a atualização, porém nem colocando a frequência da cidade nem fazendo a busca de TP consigo achar uma frequência que faça com que as barrinhas de cima fiquem verdes, então não acha nenhum canal. Alguém tem alguma dica do que possa estar errado?? Onde eu estou errando??

nina_nininha

Mensagens : 10
Reputação : 0
Data de inscrição : 11/07/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Apagou geral BH?

Mensagem por marciojr em Qua Jul 03, 2013 11:58 pm

Galera, aqui em BH meu F1 estava também intermitente.
Não atualizei nem mudei nada, faz umas duas semanas que voltou ao "normal", porém sem nenhum TCine e sem nada da HB0 tb. Neste fim de semana agora, caiu tudo, ficando apenas os canais abertos!
Alguém está na mesma situação??? Alguma sugestão... pra um último suspiro talvez?! Rolling Eyes 

Valeu!

marciojr

Mensagens : 13
Reputação : 0
Data de inscrição : 06/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

SPEED NET 200

Mensagem por marcossjp em Sex Jul 05, 2013 8:40 am

Oi galera, atualizei i speed net e funcionou normal até essa semana, voltou a bloquear os canais mesmo apos novas buscas nada de funcionar. alguem poderia me auxiliar

marcossjp

Mensagens : 18
Reputação : 1
Data de inscrição : 18/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

S100

Mensagem por Jows em Qua Jul 24, 2013 11:27 pm

Galera atualizei certinho como é mostrado no tutorial encontrado no fórum e com uma atualização que encontrei na internet datada de 16-04-2013. Após eu realizar a pesquisa de canais de acordo com o tutorial não floriu todos os canais, está sem fox, PPV, nenhum TC. Sou da região de florianópolis. Alguma sugestão?

Obrigado

Jows

Mensagens : 1
Reputação : 0
Data de inscrição : 20/07/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por Conteúdo patrocinado Hoje à(s) 9:18 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 8 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum