Atualização 2013

Página 6 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atualização 2013

Mensagem por badwollf.088 em Sab Maio 18, 2013 9:31 pm

Relembrando a primeira mensagem :

Pessoal,

alguem sabe se já saiu atualização de 2013 para o speednet s100?

o meu speed net s100 esta internitente e toda hora aparece canal codificado.

Fico no aguardo abraço.

badwollf.088

Mensagens : 3
Reputação : 1
Data de inscrição : 28/09/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo


Re: Atualização 2013

Mensagem por f3rn4nd0 em Sex Jun 14, 2013 8:01 pm

Essa atualização não serve pro F1Plus? Baixei tudo certinho e dá uma mensagem de erro quando vou atualizar a firm "can not found", alguém poderia me ajudar por gentileza.... desde já eu agradeço!!!! URGENTE.....

f3rn4nd0

Mensagens : 5
Reputação : 1
Data de inscrição : 22/05/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por cabocla em Sex Jun 14, 2013 8:10 pm

f3rn4nd0 escreveu:Essa atualização não serve pro F1Plus? Baixei tudo certinho e dá uma mensagem de erro quando vou atualizar a firm "can not found", alguém poderia me ajudar por gentileza.... desde já eu agradeço!!!! URGENTE.....

Não serve , essa é só para F1 , mas só falta essa é capaz que saia logo, boa sorte!

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por f3rn4nd0 em Sex Jun 14, 2013 8:15 pm

cabocla escreveu:
f3rn4nd0 escreveu:Essa atualização não serve pro F1Plus? Baixei tudo certinho e dá uma mensagem de erro quando vou atualizar a firm "can not found", alguém poderia me ajudar por gentileza.... desde já eu agradeço!!!! URGENTE.....

Não serve , essa é só para F1 , mas só falta essa é capaz que saia logo, boa sorte!

blz então.......valew.....vou ficar no aguardo!!!!SadSad

f3rn4nd0

Mensagens : 5
Reputação : 1
Data de inscrição : 22/05/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por cassiusmoura em Sex Jun 14, 2013 9:00 pm

wellington egidio escreveu:
cassiusmoura escreveu:Em Manaus S200 Florindo tudo.                 

Floriu os canais adultos e premiere???
Floriu tudo!!!

cassiusmoura

Mensagens : 34
Reputação : 0
Data de inscrição : 17/05/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

ATUALIZAÇÃO 2013

Mensagem por ren.cesar em Sex Jun 14, 2013 9:18 pm

ALGUEM DE SP POSSA FAZER ESTE PROCEDIMENTO PRA MIM , SOU LEIGO NO ASSUNTO E TENHO 1 SPEED NET S200 E MEU CPU NÃO RECONHECE OU EU Q NÃO ESTOU CONSEGUINDO, SOU DE SP ZONA SUL.

ren.cesar

Mensagens : 6
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

att

Mensagem por gekkeikan em Sex Jun 14, 2013 9:27 pm

pessoal, baixei a atualização.. tudo certinho no down.
porem ao pegar o cabo rs232 e tentar ligar no pc, me deparo que não tenho a entrada no pc ;/
dicas?

desde já obrigado!

gekkeikan

Mensagens : 4
Reputação : 0
Data de inscrição : 12/10/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Cabo RS232

Mensagem por Charlie Mangs em Sex Jun 14, 2013 11:00 pm

gekkeikan escreveu:pessoal, baixei a atualização.. tudo certinho no down.
porem ao pegar o cabo rs232 e tentar ligar no pc, me deparo que não tenho a entrada no pc ;/
dicas?

desde já obrigado!


Se tiver uma entrada USB basta usar um adaptador USB x DB9 (uma extremidade USB e a outra 9 pinos machos para encaixar no cabo branco RS232) - veja mais detalhes no arq. "S100 tutorial (novo) F1_S100_S200.pdf" disponível aqui no Forum para baixar. Boa sorte!

Charlie Mangs

Mensagens : 11
Reputação : 0
Data de inscrição : 19/09/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

USB para SERIAL.

Mensagem por jeffersonr em Sex Jun 14, 2013 11:02 pm

Quem não tem mais entrada SERIAL no computador o única forma é usar um cabo conversor USB para Serial. 

http://produto.mercadolivre.com.br/MLB-488929906-adaptador-conversor-usb-serial-db9-cabo-1-metro-modelo-rs232-_JM

Ou

http://produto.mercadolivre.com.br/MLB-482774977-placa-pci-serial-paralela-multiserial-2-rs232-1-db25-lpt-_JM

Uso a plaquinha, pois sempre tive necessidade de porta serial.

jeffersonr

Mensagens : 10
Reputação : 0
Data de inscrição : 21/05/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

floriu sem pfc

Mensagem por rlcs em Sex Jun 14, 2013 11:06 pm

Esta florindo, mas alguem sabe como abrir os pfcs?

rlcs

Mensagens : 4
Reputação : 0
Data de inscrição : 08/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por recevotto em Sex Jun 14, 2013 11:15 pm

ren.cesar escreveu:ALGUEM DE SP POSSA FAZER ESTE PROCEDIMENTO PRA MIM , SOU LEIGO NO ASSUNTO E TENHO 1 SPEED NET S200 E MEU CPU NÃO RECONHECE OU EU Q NÃO ESTOU CONSEGUINDO, SOU DE SP ZONA SUL..

Siga o link: http://dc347.4shared.com/doc/I3wqECQ3/preview.html só esqueça a parte de ficar 15 minutos esperando. ( não ckique no link, copie e cole no navegador, é o primeiro item que aparece na pagina do google que abre.)

recevotto

Mensagens : 7
Reputação : 0
Data de inscrição : 28/04/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por adrianocadenazzi em Sab Jun 15, 2013 12:16 am

Ola pessoal, sou novoa por aqui e primeiramente agradeco quem criou esse forum, muito util. Porem sou um inutil em relacao a atualização, estou fazendo conforme manda o figurino, porem quando ligo o decoder na energia ele nao carrega o azloader a barra azul fica em 0%, alguem poderia me ajudar????
obrigado.

adrianocadenazzi

Mensagens : 16
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tutorial de atualização

Mensagem por Wagner Soares em Sab Jun 15, 2013 11:17 am

Wagner 


Por favor... Alguem poderia me enviar o tutorial de atualização do speednet s200????? Já baixei a atualização mas nao faço a mínima idéia de como instalar no aprarelho..

Wagner Soares

Mensagens : 4
Reputação : 0
Data de inscrição : 22/05/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tutorial de atualização

Mensagem por cabocla em Sab Jun 15, 2013 11:22 am

Aqui nesse link tem tudo,qualquer dúvida pergunte que sempre tem alguém para responder

http://forumf1.forumeiros.org/t466-tutorial-f1-s100-e-s200-atualizado

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por badwollf.088 em Sab Jun 15, 2013 12:07 pm

pessoal floriu!!!!!!!!!!!apenas pfc nao abre....abracos

badwollf.088

Mensagens : 3
Reputação : 1
Data de inscrição : 28/09/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por adrianocadenazzi em Sab Jun 15, 2013 12:18 pm

Ja fiz de tudo inclusive identico qo tutori e nao carrega a atualizacao, ontem nao sei se fiz uma besteria mais configurei meus deco depois de varias tentativas fiz a confighrqcao de fabrica. Alguém pode m dar umq liz por favor. Sou de sp se alguem puder entrar em contato posso passar o keu fone ou ligo (nao sei se isso pode aqui no forum). Abraco

adrianocadenazzi

Mensagens : 16
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por cabocla em Sab Jun 15, 2013 12:43 pm

adrianocadenazzi escreveu:Ja fiz de tudo inclusive identico qo tutori e nao carrega a atualizacao, ontem nao sei se fiz uma besteria mais configurei meus deco depois de varias tentativas fiz a confighrqcao de fabrica. Alguém pode m dar umq liz por favor. Sou de sp se alguem puder entrar em contato posso passar o keu fone ou ligo (nao sei se isso pode aqui no forum). Abraco

Fez a Busca de Tp, eu só consegui depois que fiz isso, depois tem que fazer o Nit Scan e Auto Scan.

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

ATUALIZAÇÃO 2013

Mensagem por ren.cesar em Sab Jun 15, 2013 1:09 pm

tb estou com esse problema , não consigo atualizar, tento de tudo, sou de SP zona sul se alguem pode me ajudar passo o e-mail de alguma forma , obrigado.

ren.cesar

Mensagens : 6
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por Stein em Sab Jun 15, 2013 1:12 pm

no s100 tudo florido.......... na primeira já foi !!!!!!!!!

Stein

Mensagens : 16
Reputação : 0
Data de inscrição : 22/05/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por Stein em Sab Jun 15, 2013 1:21 pm

Galera, eu verif. no cas edit a mudança das atualização, e que eu pude verif. que houve poucas mudanças, quase nada, mas houve, o que no meu modo de ver pra quem faz esse trampo não estava difícil como muitos falaram, acredito por ser uns dos primeiros e não vender mais o pessoal dá prioridade para os que estão a venda, sairão a pouco tempo e assim por diante, então no próximo acredito que também ficaremos por ultimo de novo, e não adianta ficar desesperado e nervoso como muitos, apenas aguardar !!! E agradecer o adm do fórum que aqui podemos compartilhar ideias e conhecimentos !!!

Stein

Mensagens : 16
Reputação : 0
Data de inscrição : 22/05/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Porque?

Mensagem por wellington egidio em Sab Jun 15, 2013 1:44 pm

Porque antes dessa atualização era florido 100% e agora tem uns canais que não floriram : combate, ppv, adultos, pfc....alguem  sabe o pq disso?

wellington egidio

Mensagens : 44
Reputação : 0
Data de inscrição : 11/02/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por adrianocadenazzi em Sab Jun 15, 2013 1:51 pm

Cabocla eu nao consigo carregar a atualizacao no meu deco. Faco o procedimento e ele nao carrega fica apenas dizendo que esta conectando o target e nao carrega, quantos minutos ele fica pra carregar a atualizacao?. Pelo que eu li o nit scan nao e depois de atualizar o deco que faco isso? Ja tentei de tudo de verdd nao estou querendo moleza ou qualquer coisa de mao beijada mais nao vai de jeito nenhum. Se alguem puser ajudar pelo que eu vi tem mais gente com esse problema.

adrianocadenazzi

Mensagens : 16
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

s100

Mensagem por homem_sedutor0 em Sab Jun 15, 2013 1:56 pm

adrianocadenazzi escreveu:Cabocla eu nao consigo carregar a atualizacao no meu deco. Faco o procedimento e ele nao carrega fica apenas dizendo que esta conectando o target e nao carrega, quantos minutos ele fica pra carregar a atualizacao?. Pelo que eu li o nit scan nao e depois de atualizar o deco que faco isso? Ja tentei de tudo de verdd nao estou querendo moleza ou qualquer coisa de mao beijada mais nao vai de jeito nenhum. Se alguem puser ajudar pelo que eu vi tem mais gente com esse problema.



amigo procura resetar de fabrica e depois coloca o programa para ver se vai caso contrario tera que fazer um recovery que e outro programa que reseta todo seu deco pára configuração de fabrica ai depois vc colocaria o programa de atualização.veja se tambem esta usando o azload certo que e o azload F2

homem_sedutor0

Mensagens : 6
Reputação : 0
Data de inscrição : 16/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por cabocla em Sab Jun 15, 2013 2:12 pm

adrianocadenazzi escreveu:Cabocla eu nao consigo carregar a atualizacao no meu deco. Faco o procedimento e ele nao carrega fica apenas dizendo que esta conectando o target e nao carrega, quantos minutos ele fica pra carregar a atualizacao?. Pelo que eu li o nit scan nao e depois de atualizar o deco que faco isso? Ja tentei de tudo de verdd nao estou querendo moleza ou qualquer coisa de mao beijada mais nao vai de jeito nenhum. Se alguem puser ajudar pelo que eu vi tem mais gente com esse problema.

Adiano, você tem o plano básico da tia??? Se sim lá está tudo aberto, se você está aflito de não ver a copa, liga teu modem da tia e depois você tenta com calma. E não esqueça do loader f2 como já foi falado.

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por cabocla em Sab Jun 15, 2013 2:15 pm

cabocla escreveu:
adrianocadenazzi escreveu:Cabocla eu nao consigo carregar a atualizacao no meu deco. Faco o procedimento e ele nao carrega fica apenas dizendo que esta conectando o target e nao carrega, quantos minutos ele fica pra carregar a atualizacao?. Pelo que eu li o nit scan nao e depois de atualizar o deco que faco isso? Ja tentei de tudo de verdd nao estou querendo moleza ou qualquer coisa de mao beijada mais nao vai de jeito nenhum. Se alguem puser ajudar pelo que eu vi tem mais gente com esse problema.

Adiano, você tem o plano básico da tia??? Se sim lá está tudo aberto, se você está aflito de não ver a copa, liga teu modem da tia e depois você tenta com calma. E não esqueça do loader f2 como já foi falado.

Ele diz que está conectando ou conecte , se está dizendo conecte nessa hora você tem que ligar na tomada.

cabocla

Mensagens : 88
Reputação : 4
Data de inscrição : 19/04/2013
Localização : Santos SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por adrianocadenazzi em Sab Jun 15, 2013 2:15 pm

Azload f2 so encontrei o loader f2 e aparece imagem invalida. Se possivel manda o azload f2 aqui por favor.

adrianocadenazzi

Mensagens : 16
Reputação : 0
Data de inscrição : 14/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualização 2013

Mensagem por Conteúdo patrocinado Hoje à(s) 5:19 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 6 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum