Sou de Brasília e meus canais do S200 sumiram, me ajudem..

Ir em baixo

Sou de Brasília e meus canais do S200 sumiram, me ajudem..

Mensagem por Joeliton em Qui Jun 14, 2012 11:12 am

É o seguinte galera, sou de Brasília, e a Record, Sbt, o Canal Combate e os canais do PFC, estavam horríveis, não pegavam de jeito nenhum, eu sempre fazia busca de canais e nada delem pegarem bem, sempre dando sinal ruim, eu tinha ao todo em torno de 120 canais, aí resolvi fazer o que todos sempre fazem, que é 'Apagar/Repor Informações > Opções de Fábrica', e zerei tudo, e no 'Nit Scan' coloquei a frequencia que eu ja usava, a 561.0, Symbol 5217 e QAM 256, iniciei a busca de TP e deu 29, aí depoi fiz a busca dos canais e achou 71 canais apenas, eu tinha 120 pow, sendo que Sbt, Record, Combate, PFC, Espn Brasil, entre outros, sumiram todos, e eu buscava toda horas todos os canais e só dava 71, eu fiz todo esse procedimento usando outras frequencias como 555.0, 645.0, 453.0, 639.0, 597.0, 465.0, entre outros, e dava a mesma coisa, o que eu faço :/ vlw abraços

Joeliton

Mensagens : 1
Reputação : 0
Data de inscrição : 14/06/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

frequencia

Mensagem por ricarrdo1969 em Qua Ago 22, 2012 5:37 pm

A frequencia usada aqui em BSB é 555.0 . Eu ja tentei o 693.0 e consegui um bom sinal .Tenta ai blz?

ricarrdo1969

Mensagens : 10
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tp manualmente

Mensagem por ricarrdo1969 em Qua Ago 22, 2012 5:43 pm

Caso ñ consiga , tente colocar manualmente. Va em buscar tp . Qualquer coisa da um alô pra tentarmos outras soluções vlw?.

ricarrdo1969

Mensagens : 10
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Nit

Mensagem por ricarrdo1969 em Qui Ago 30, 2012 6:27 pm

Aqui em Brasília a qualidade de sinal esta horrivel. Coloquei um Nit diferente 645.1 e melhorou . Só não sei ate quando.

ricarrdo1969

Mensagens : 10
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sou de Brasília e meus canais do S200 sumiram, me ajudem..

Mensagem por y.willians em Qui Set 20, 2012 3:34 pm

Boa tarde Joeliton

Olha cara, seu problema é muito estranho pois sou de BSB também e no meu Speed Net eu tenho 140 canais e todos funcionam perfeitamente.
Faça um reset de fábrica e coloque os seguintes valores no NIT SCAN:

Frequência: 555.50
Symbol Rate: 5217
QAM SIZE: QAM256

Faça o scan que provavelmente vai encontar 29 TPs, depois que vc fizer o Scan faça agora um Auto Scan que deve resolver seu problema. Abraços e boa sorte

y.willians

Mensagens : 12
Reputação : 0
Data de inscrição : 27/03/2012
Idade : 23
Localização : Brasil

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sou de Brasília e meus canais do S200 sumiram, me ajudem..

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum