Desbloqueio do speed net s200

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Desbloqueio do speed net s200

Mensagem por Vicente Kalbusch em Sex Nov 26, 2010 11:49 am

Boa tarde a todos!!
Estou com dificuldades com meu s200 novo...faço a atualização mas ele não faz a busca de canais.
Alguem ja passou por isso?
Agradecido.

Vicente Kalbusch

Mensagens : 1
Reputação : 0
Data de inscrição : 26/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Administrador em Sex Nov 26, 2010 12:02 pm

Vicente Kalbusch escreveu:Boa tarde a todos!!
Estou com dificuldades com meu s200 novo...faço a atualização mas ele não faz a busca de canais.
Alguem ja passou por isso?
Agradecido.

Certifique-se de ter feito a atualização corretamente e com o firmware correto para o seu modelo. Se for o Speed Net S200, há o firmware aqui no tópico chamado ARQUIVOS. É do dia 18/8. Após a atualização do firmware, deverá aparecer a janela DOWNLOAD OK. Feito isso, siga os passos abaixo, sem pular as etapas:

Após a atualização: faça a instalação do aparelho: conecte os cabos RCA (aqueles com pino vermelho, branco e amarelo) no decoder e na TV. Encaixe o o cabo coaxial da Net atrás do SpeedNet S200 (onde diz RF IN).

Ligue o aparelho e você verá uma tela azul com várias opções. Caso queira deixar no idioma português, entre em USER SETUP > LANGUAGE. Com o cursor para direita/esquerda, selecione PORTUGUÊS (clique OK no controle do SpeedNet S200). Para acertar o horário, entre em AJUSTE HORÄRIO e onde diz FUSO HORÁRIO, selecione GMT -03:00 (que é o horário oficial de Brasília). Dê OK e volte para o menu principal (tela azul).
Entre em INSTALAÇÃO e clique em NIT SCAN. Onde diz FREQUÊNCIA, digite o número 423.0 (dê OK pra confirmar). Abaixo, no SYMBOL RATE, digite 5217 (e dê OK). E no QAM SIZE, mova o cursor e deixe no 256. Após inserir esses dados, lá em cima na tela deverão aparecer 2 barras horizontais (Força e Qualidade). Ambas deverão estar verdes, com pelo menos 90%. Caso não fiquem verdes, certifique-se se o cabo da Net está encaixado corretamente ou tente colocar uma outra frequência (além do 423.0, pode usar 525.0 ou 117.0 ou 549.0 ou 477.0 por exemplo). Aparecendo as barras verdes, clique em INICIAR BUSCA. Nesse momento o decoder vai fazer uma varredura de canais. Clique em OK para confirmar a operação.

Após concluir a busca, vai aparecer um canal de tv qualquer. Entre novamente em MENU com o controle do decoder e clique em AUTOSCAN (fica no menu INstalação). Novamente ele fará uma varredura de canais. Confirme dando OK. Após finalizar a busca, entre num canal codificado (ex: PayPerView, FX, Combate, PFC etc). Feito isso vai aparecer uma tela preta, numa janela com fundo azul, escrito "CANAL CODIFICADO Nagra II au:on".

Espere uns 15 minutos no máximo nessa tela, sem mudar de canal e mexer em nada, pois quando aparecer imagem nesse canal, todos os outros canais estarão liberados. Se aparecer somente a palavra Scrambled ou Canal Codificado, provavelmente o decoder não foi atualizado com a firmware mais recente ou não há sinal vindo do cabo da Net. Ou ainda o cabo coaxial não está encaixado corretamente.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por PHSN em Ter Nov 30, 2010 12:55 pm

Comprei o aparelho e as barras ficavam vermelhas...Baixei a atualização do dia 18/08 e minha frequencia não passa de 27% e a qualidade de 10% porém as barras ficaram verdes alguém sabe o que pode estar acontecendo?

PHSN

Mensagens : 6
Reputação : 0
Data de inscrição : 22/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Administrador em Ter Nov 30, 2010 7:15 pm

PHSN escreveu:Comprei o aparelho e as barras ficavam vermelhas...Baixei a atualização do dia 18/08 e minha frequencia não passa de 27% e a qualidade de 10% porém as barras ficaram verdes alguém sabe o que pode estar acontecendo?

Conseguiu atualizar com a firmware correta do S200? No final do download tem de aparecer uma janela escrita DOWNLOAD OK. Feito isso, siga os passos abaixo:

Após a atualização: faça a instalação do aparelho: conecte os cabos RCA (aqueles com pino vermelho, branco e amarelo) no decoder e na TV. Encaixe o o cabo coaxial da Net atrás do SpeedNet S200 (onde diz RF IN).

Ligue o aparelho e você verá uma tela azul com várias opções. Caso queira deixar no idioma português, entre em USER SETUP > LANGUAGE. Com o cursor para direita/esquerda, selecione PORTUGUÊS (clique OK no controle do SpeedNet S200). Para acertar o horário, entre em AJUSTE HORÄRIO e onde diz FUSO HORÁRIO, selecione GMT -03:00 (que é o horário oficial de Brasília). Dê OK e volte para o menu principal (tela azul).

Entre em INSTALAÇÃO e clique em NIT SCAN. Onde diz FREQUÊNCIA, digite o número 423.0 (dê OK pra confirmar). Abaixo, no SYMBOL RATE, digite 5217 (e dê OK). E no QAM SIZE, mova o cursor e deixe no 256. Após inserir esses dados, lá em cima na tela deverão aparecer 2 barras horizontais (Força e Qualidade). Ambas deverão estar verdes, com pelo menos 90%. Caso não fiquem verdes, certifique-se se o cabo da Net está encaixado corretamente ou tente colocar uma outra frequência (além do 423.0, pode usar 525.0 ou 117.0 ou 549.0 ou 477.0 por exemplo). Aparecendo as barras verdes, clique em INICIAR BUSCA. Nesse momento o decoder vai fazer uma varredura de canais. Clique em OK para confirmar a operação.

Após concluir a busca, vai aparecer um canal de tv qualquer. Entre novamente em MENU com o controle do decoder e clique em AUTOSCAN (fica no menu Instalação). Novamente ele fará uma varredura de canais. Confirme dando OK. Após finalizar a busca, entre num canal codificado (ex: PayPerView, FX, Combate, PFC etc). Feito isso vai aparecer uma tela preta, numa janela com fundo azul, escrito "CANAL CODIFICADO Nagra II au:on".

Espere uns 15 minutos no máximo nessa tela, sem mudar de canal e mexer em nada, pois quando aparecer imagem nesse canal, todos os outros canais estarão liberados. Se aparecer somente a palavra Scrambled ou Canal Codificado, provavelmente o decoder não foi atualizado com a firmware mais recente ou não há sinal vindo do cabo da Net.



Se as barras ainda estão vermelhas, dê uma checada se foi feita a atualização corretamente. Depois verifique o cabo coaxial. Se vc tiver Net em outro lugar da casa, experimente encaixar no decoder, pra ver se não é o cabo com problema. E lembre-se que que o cabo coaxial deve estar encaixado no RF IN (no modelo S200). Boa sorte!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por PHSN em Qua Dez 01, 2010 8:04 am

O Download da OK...aparecem as barras verdes...mas não passa de 27% força e 10% qualidade....será que é atualização ou algum outro tipo de problema??
Tentei com outras atualizações e as barras ficam vermelhas com 70% de força e 5% de qualidade.....a unica que fica verde é com a L37 do dia 18/08 mas ele não busca canais e fica nos 27 e 10%....

PHSN

Mensagens : 6
Reputação : 0
Data de inscrição : 22/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Administrador em Qua Dez 01, 2010 9:32 am

Quais são os dados que vc está usando no Frequency, QAM Size e Symbol Rate?

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por PHSN em Qua Dez 01, 2010 9:49 am

ja tentei varios tb, todos que fui achando na net...de curitiba.....tentei de outros estados tbm e nada... não altera em nada nem pra mais e nem pra menos....
vc sabe se este aparelho serve tanto pra NET quanto pra TVA já que as duas são a cabo?

PHSN

Mensagens : 6
Reputação : 0
Data de inscrição : 22/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Administrador em Qua Dez 01, 2010 10:15 am

PHSN escreveu:ja tentei varios tb, todos que fui achando na net...de curitiba.....tentei de outros estados tbm e nada... não altera em nada nem pra mais e nem pra menos....
vc sabe se este aparelho serve tanto pra NET quanto pra TVA já que as duas são a cabo?

Ele serve exclusivamente pra NET.
Se vc tiver o cabo da operadora ligada na TV em outro lugar da casa, como no quarto/sala, experimente conectar o decoder, pra ver se é o cabo coaxial que está com problema. Ou se conhecer alguém que tenha NET, de repente é bom testar pra checar se é o problema do sinal que (não) está chegando corretamente à sua residência. Certifique-se também que o cabo coaxial esteja conectado no decoder onde diz RF IN (modelo S200) ou no ANT IN (modelo F1 e S100).

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por PHSN em Qua Dez 01, 2010 10:17 am

Instalei certo RFin tentei nos dois comodos da casa em que recebo o sinal e fica no mesmo, só que é TVA então vou achar alguém que tenha NET pra testá-lo....e verificar se o problema é a TVA..obrigado pela atenão e pela ajuda...

PHSN

Mensagens : 6
Reputação : 0
Data de inscrição : 22/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Administrador em Qua Dez 01, 2010 10:36 am

PHSN escreveu:Instalei certo RFin tentei nos dois comodos da casa em que recebo o sinal e fica no mesmo, só que é TVA então vou achar alguém que tenha NET pra testá-lo....e verificar se o problema é a TVA..obrigado pela atenão e pela ajuda...

Ainda não há no mercado um decoder que funcione com a TVA. Somente com a NET. Provavelmente seu aparelho está tudo ok, tudo configurado certo, mas percisa do cabo da NET, ok?! Abs!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por PHSN em Qui Dez 02, 2010 7:41 pm

Testei o aparelho em um vizinho que tem NET e tem um lexusbox F90 que esta funcinando normal, quando coloquei o meu aparelho ficou a mesma coisa do que na minha casa Força 27% e qualidade 10%....a atualização que fiz foi a de agosto 18/08....tentei de tudo...varias atualizações...varias frequencias....e nao muda dos 27 e 10....alguém pode me ajudar?...estou quase vendendo esse aparelho e comprando um lexus....a ultima atualização é de agosto mesmo?

PHSN

Mensagens : 6
Reputação : 0
Data de inscrição : 22/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Atualizei mas não funciona...!!!

Mensagem por marcelochb em Sex Dez 03, 2010 12:57 am

Fiz a atualização, e quando ligo o aparelho na tv nada acontece. A tela fica azul e não aparece opções de configuração.
Grato pela atenção.

marcelochb

Mensagens : 8
Reputação : 0
Data de inscrição : 02/12/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Administrador em Sex Dez 03, 2010 9:34 am

marcelochb escreveu:Fiz a atualização, e quando ligo o aparelho na tv nada acontece. A tela fica azul e não aparece opções de configuração.
Grato pela atenção.

O seu modelo é o S200? Fez com a atualização certinha pro seu modelo, do dia 18/8?

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por marcelochb em Sex Dez 03, 2010 5:51 pm

Administrador escreveu:
marcelochb escreveu:Fiz a atualização, e quando ligo o aparelho na tv nada acontece. A tela fica azul e não aparece opções de configuração.
Grato pela atenção.

O seu modelo é o S200? Fez com a atualização certinha pro seu modelo, do dia 18/8?

Fiz sim, mas parece que a saida de video do aparelho esta com problema, como não linguei na TV antes de fazer a atualização não tenho certeza. A TV fica com a tela azul como não recebesse nenhum sinal. Não encontrei um recovery do S200.

marcelochb

Mensagens : 8
Reputação : 0
Data de inscrição : 02/12/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Administrador em Sex Dez 03, 2010 8:03 pm

Ainda hoje tentarei colocar um tópico específico para o recovery do S200.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Administrador em Sex Dez 03, 2010 8:04 pm

Administrador escreveu:Ainda hoje tentarei colocar um tópico específico para o recovery do S200.

No ar: http://www.megaupload.com/?d=TDVNUUT9

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Foi este comentario que me ajudou a resolver o problema do meu speed net 200!!

Mensagem por mamarcos em Seg Jan 03, 2011 1:20 am

Esta mensagem foi a melhor e a que mais me ajudou, fiquei horas tentando resolver e somente esta msg dizia para mudar a frequencia, em nenhuma outra alertou sobre isto. Abracos e obrigado

Administrador escreveu:
Vicente Kalbusch escreveu:Boa tarde a todos!!
Estou com dificuldades com meu s200 novo...faço a atualização mas ele não faz a busca de canais.
Alguem ja passou por isso?
Agradecido.

Certifique-se de ter feito a atualização corretamente e com o firmware correto para o seu modelo. Se for o Speed Net S200, há o firmware aqui no tópico chamado ARQUIVOS. É do dia 18/8. Após a atualização do firmware, deverá aparecer a janela DOWNLOAD OK. Feito isso, siga os passos abaixo, sem pular as etapas:

Após a atualização: faça a instalação do aparelho: conecte os cabos RCA (aqueles com pino vermelho, branco e amarelo) no decoder e na TV. Encaixe o o cabo coaxial da Net atrás do SpeedNet S200 (onde diz RF IN).

Ligue o aparelho e você verá uma tela azul com várias opções. Caso queira deixar no idioma português, entre em USER SETUP > LANGUAGE. Com o cursor para direita/esquerda, selecione PORTUGUÊS (clique OK no controle do SpeedNet S200). Para acertar o horário, entre em AJUSTE HORÄRIO e onde diz FUSO HORÁRIO, selecione GMT -03:00 (que é o horário oficial de Brasília). Dê OK e volte para o menu principal (tela azul).
Entre em INSTALAÇÃO e clique em NIT SCAN. Onde diz FREQUÊNCIA, digite o número 423.0 (dê OK pra confirmar). Abaixo, no SYMBOL RATE, digite 5217 (e dê OK). E no QAM SIZE, mova o cursor e deixe no 256. Após inserir esses dados, lá em cima na tela deverão aparecer 2 barras horizontais (Força e Qualidade). Ambas deverão estar verdes, com pelo menos 90%. Caso não fiquem verdes, certifique-se se o cabo da Net está encaixado corretamente ou tente colocar uma outra frequência (além do 423.0, pode usar 525.0 ou 117.0 ou 549.0 ou 477.0 por exemplo). Aparecendo as barras verdes, clique em INICIAR BUSCA. Nesse momento o decoder vai fazer uma varredura de canais. Clique em OK para confirmar a operação.

Após concluir a busca, vai aparecer um canal de tv qualquer. Entre novamente em MENU com o controle do decoder e clique em AUTOSCAN (fica no menu INstalação). Novamente ele fará uma varredura de canais. Confirme dando OK. Após finalizar a busca, entre num canal codificado (ex: PayPerView, FX, Combate, PFC etc). Feito isso vai aparecer uma tela preta, numa janela com fundo azul, escrito "CANAL CODIFICADO Nagra II au:on".

Espere uns 15 minutos no máximo nessa tela, sem mudar de canal e mexer em nada, pois quando aparecer imagem nesse canal, todos os outros canais estarão liberados. Se aparecer somente a palavra Scrambled ou Canal Codificado, provavelmente o decoder não foi atualizado com a firmware mais recente ou não há sinal vindo do cabo da Net. Ou ainda o cabo coaxial não está encaixado corretamente.

mamarcos

Mensagens : 1
Reputação : 0
Data de inscrição : 02/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Administrador em Seg Jan 03, 2011 7:35 pm

Esse texto é do tutorial que fiz. Volta e meia alguém tem um problema/solução e esse tutorial vai sendo reformulado para ajudar a todos. Confesso que ainda tem coisas nesses decoders que não entendo, mas com a ajuda dos usuários, vamos tocando a bola pra frente. Fiz questão de ser o mais claro possível pois eu também passei pelas mesmas dificuldades.

Sobre a frequência: há uma opção chamada Busca de TP (no menu onde há Nit Scan, Autoscan etc). Clicando nela, aparecerá ao lado uma janela com várias frequências. Navegando por elas, é possível verificar qual a que deixa as barras lá em cima verdes e com porcentagem suficiente para iniciar a busca. Às vezes passando de primeira, é comum ficar vermelha. A dica é navegar pela 2a. vez, devagar uma por uma, até uma delas acusarem as barras verdes. No Rio de Janeiro, há várias frequências possíveis a serem usadas, coisa que pouca gente conhece. Graças a esse menu Busca de TP, é possível escolher outra diferente da usada.

Boa sorte a todos!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por frgusmao em Seg Jan 03, 2011 8:55 pm

Alguem sabe me dizer se funciona em Londrina no Net Digital?

frgusmao

Mensagens : 2
Reputação : 1
Data de inscrição : 03/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Administrador em Seg Jan 03, 2011 10:41 pm

frgusmao escreveu:Alguem sabe me dizer se funciona em Londrina no Net Digital?

De acordo com o Az World, 2/3 dos canais estão codificados (foram pra Nagra 3). O restante tá ok.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por frgusmao em Seg Jan 03, 2011 10:52 pm

Administrador escreveu:
frgusmao escreveu:Alguem sabe me dizer se funciona em Londrina no Net Digital?

De acordo com o Az World, 2/3 dos canais estão codificados (foram pra Nagra 3). O restante tá ok.

valew

frgusmao

Mensagens : 2
Reputação : 1
Data de inscrição : 03/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Desbloqueio do speed net s200

Mensagem por Conteúdo patrocinado Hoje à(s) 5:19 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum