s200 curitiba

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

s200 curitiba

Mensagem por Norberth em Qui Nov 25, 2010 10:02 am

galerinha,

meu s200 em ctba caiu neste ultimo final de semana?
neste caso posso atualizar com a ultima versão novamente (L37) ou ja existe uma nova?
Se existe uma nova poderiam me passar? ou caso eu deva atualizar com as antigas poderia me passar as antigas?
abraços

Norberth

Mensagens : 19
Reputação : 0
Data de inscrição : 25/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: s200 curitiba

Mensagem por Administrador em Qui Nov 25, 2010 10:29 am

Norberth escreveu:galerinha,

meu s200 em ctba caiu neste ultimo final de semana?
neste caso posso atualizar com a ultima versão novamente (L37) ou ja existe uma nova?
Se existe uma nova poderiam me passar? ou caso eu deva atualizar com as antigas poderia me passar as antigas?
abraços

O firmware continua o mesmo do dia 18/8. Se na sua tela fica aparecendo a janela Nagra II au:on, deixe nessa tela por uns 15min no máximo. Se não voltar imagem, aí sim pode atualizar, mesmo com a última firmware. Há casos que funciona com firmwares antigas, mas tente essa última do dia 18/8 (no tópico ARQUIVOS). Qualquer coisa mande mensagem particular com seu email que eu envio outro firmware.

Boa sorte!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

nao estou conseguindo

Mensagem por giuseppe em Ter Nov 30, 2010 8:13 pm

tem como vc me enviar atualizacao anterior a L37
enchaquek@hotmail.com
obg...

giuseppe

Mensagens : 2
Reputação : 0
Data de inscrição : 29/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

sou de curitiba

Mensagem por giuseppe em Ter Nov 30, 2010 8:18 pm

sou de curitiba mas nao almenta o sinal de forca nem qualidade coloquei a mesma frequencia que coloquei no f 38 e nada vc sabe qual o nit

giuseppe

Mensagens : 2
Reputação : 0
Data de inscrição : 29/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: s200 curitiba

Mensagem por Norberth em Qua Dez 01, 2010 5:35 am

giuseppe escreveu:sou de curitiba mas nao almenta o sinal de forca nem qualidade coloquei a mesma frequencia que coloquei no f 38 e nada vc sabe qual o nit
Se nao me engano eu uso
333.33
5217
128
Nesta sequencia porque eu nao sei o nome de cada frequencia.

Norberth

Mensagens : 19
Reputação : 0
Data de inscrição : 25/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: s200 curitiba

Mensagem por Administrador em Qua Dez 01, 2010 9:33 am

Já tentou um desses?

NET Cabo: 555.0/5217/128QAM
NET MMDS: 357.0/5117/64QAM
NET MMDS: 333.0/5117/64QAM

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: s200 curitiba

Mensagem por Norberth em Ter Dez 07, 2010 8:52 am

O Nit que eu utilizava antes não esta captando força nem qualidade, tentei trocar de nit mas as barras ainda continuam vermelhas, alguem sabe o que pode ser?

Norberth

Mensagens : 19
Reputação : 0
Data de inscrição : 25/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: s200 curitiba

Mensagem por Administrador em Qua Dez 08, 2010 9:33 am

Nem na opção BUSCA de TP apareceu alguma frequência boa?
Aqui em SP as que eu usava começaram a ficar vermelhas, ai consegui uma totalmente diferente e tá OK até agora...

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

tem que ter assinatura...

Mensagem por dezinhuctba em Qua Dez 29, 2010 5:50 pm

e ai galera to afim de compra um s200, mas tem que ter algum tipo de assinatura basica... ou especifica...
desculpe a burrice ai...
valeu

dezinhuctba

Mensagens : 2
Reputação : 0
Data de inscrição : 29/12/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: s200 curitiba

Mensagem por Administrador em Qua Dez 29, 2010 7:47 pm

Se vc já tem assinatura da NET, basta ter a assinatura básica. Lembrando que esse decoder não pega canais HD.
Há casos que na casa/apto já há o sinal (cabo) com alguns canais da Net. Portanto, recomendo antes de sair fazendo assinatura, tente florir usando o tutorial. Não funciona com Sky e nem com TVA, só com NET.

Pode perguntar a vontade.

Boa sorte!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: s200 curitiba

Mensagem por Norberth em Seg Jan 03, 2011 7:33 am

Então povo, fiz alguns testes. Peguei meu aparelho e conectei na casa do meu amigo que tbm é a cabo, resultado: tudo ok! funcionou perfeitamente, entao certifiquei-me que o problema nao era no aparelho. Entao peguei o aparelho e conectei no meu cabo e tbm funcionou. Porém misteriosamente o meu aparelho nao funciona no meu cabo. E ja tenho certeza que tem sinal no cabo e que o aparelho esta beleza!

Norberth

Mensagens : 19
Reputação : 0
Data de inscrição : 25/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: s200 curitiba

Mensagem por Administrador em Seg Jan 03, 2011 7:26 pm

Os fios, digo, os cabos coaxiais foram conectados corretamente? Mais cedo um colega tinha trocado: colocou no encaixe errado. Depois que percebeu o erro floriu tudo perfeitamente.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: s200 curitiba

Mensagem por Conteúdo patrocinado Hoje à(s) 9:16 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum