Tela Preta e luz verde sempre ligada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tela Preta e luz verde sempre ligada

Mensagem por Jandrey em Qui Nov 18, 2010 1:41 pm

Tenho um Speed Net S100... ele literalmente morreu. Quando ligo na tomada, ele liga a luz verde direto e na tela aparece `welcome´e some e fica preta.... nada mais, nem nenhum comando do controle remoto é aceito. |Fica apenas a luz verde acesa. Nem apertando na caixinha para desligar não desliga.... alguém sabe porque isso aconteceu e o que fazer para resolver....

Jandrey

Mensagens : 4
Reputação : 0
Data de inscrição : 18/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Administrador em Qui Nov 18, 2010 2:31 pm

Caramba, nunca vi um "paciente" com esses sintomas (risos).
Bom, vc já tentou atualizar novamente com a última firmware?
Se sim e não deu certo, experimente dar um recovery. Veja qual o arquivo correspondente ao seu decoder para não transferir o arquivo errado. Todos esses arquivos (e loaders) têm aqui no fórum.

Boa sorte!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Jandrey em Qui Nov 18, 2010 3:08 pm

Já atualizei ele novamente. Mas nem abre para colocar com configuraçao de fábrica. Só esse recovery que não sei como funciona. E me indique onde estao os arquivos no fórum, pois não encontrei.

Jandrey

Mensagens : 4
Reputação : 0
Data de inscrição : 18/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Administrador em Qui Nov 18, 2010 5:58 pm

Alguns modelos mais antigos do Speed Net S100 e do F1 usam o loaderf2 pra atualizar a firmware. Já os mais recentes usam o azloader:

AZLOADER
http://sharebee.com/3455a0bc


LoaderF1 ou Loader F2 (modelos antigos do F1 e Speed Net S100)
http://sharebee.com/55b71b46


FIRMWARE PARA O F1, F30 E SPEED NET S100 18/08/2010
http://sharebee.com/5454bc27


MELHORANDO O SINAL DA NET (arquivo PDF)
http://sharebee.com/3fea5c50


RECOVERY F30 (compatível com F1 e Speed Net) = para ser usado quando esgotarem as tentativas de "reanimar" o decoder.
http://sharebee.com/9ed79158

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Jandrey em Qui Nov 25, 2010 5:02 pm

Caro Administrador;

Meu Speed Net S 100 agora nem a luz da parte frontal liga mais.
Passei o recovery, atualizei novamente.
Só fica a tela preta.
Aparece ligeiramente o WELCOME, e dai some tudo....
tela preta novamente.

Sabe de algo parecido?

Jandrey

Mensagens : 4
Reputação : 0
Data de inscrição : 18/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Administrador em Sex Nov 26, 2010 11:41 am

Jandrey escreveu:Caro Administrador;

Meu Speed Net S 100 agora nem a luz da parte frontal liga mais.
Passei o recovery, atualizei novamente.
Só fica a tela preta.
Aparece ligeiramente o WELCOME, e dai some tudo....
tela preta novamente.

Sabe de algo parecido?

Mande seu email por mensagem privada que irei mandar alguns recoverys pra vc tentar.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Jandrey em Sex Nov 26, 2010 5:05 pm

Administrador...
baixei novamente o recovery, passei-o duas vezes seguidas. Ai baixei novamente o loader e atualização.... e........ funcionou..
Mesmo assim sou grato pelos indicativos de caminho...
já tinha quase desistido...



Administrador escreveu:
Jandrey escreveu:Caro Administrador;

Meu Speed Net S 100 agora nem a luz da parte frontal liga mais.
Passei o recovery, atualizei novamente.
Só fica a tela preta.
Aparece ligeiramente o WELCOME, e dai some tudo....
tela preta novamente.

Sabe de algo parecido?

Mande seu email por mensagem privada que irei mandar alguns recoverys pra vc tentar.

Jandrey

Mensagens : 4
Reputação : 0
Data de inscrição : 18/11/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Administrador em Sex Nov 26, 2010 6:35 pm

Jandrey escreveu:Administrador...
baixei novamente o recovery, passei-o duas vezes seguidas. Ai baixei novamente o loader e atualização.... e........ funcionou..
Mesmo assim sou grato pelos indicativos de caminho...
já tinha quase desistido...



Administrador escreveu:
Jandrey escreveu:Caro Administrador;

Meu Speed Net S 100 agora nem a luz da parte frontal liga mais.
Passei o recovery, atualizei novamente.
Só fica a tela preta.
Aparece ligeiramente o WELCOME, e dai some tudo....
tela preta novamente.

Sabe de algo parecido?

Mande seu email por mensagem privada que irei mandar alguns recoverys pra vc tentar.

Nunca desista!!! Vale a pena o resultado final... muitos filmes, seriados... Abs!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

meu s200 tá com luz verde e tela preta

Mensagem por romau em Sex Dez 03, 2010 2:13 pm

Seria possível me mandar o firm original dele ou recovery, vai ser minha última tentativa antes de tentar trocar.

romau

Mensagens : 1
Reputação : 0
Data de inscrição : 01/12/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Administrador em Sex Dez 03, 2010 8:10 pm

romau escreveu:Seria possível me mandar o firm original dele ou recovery, vai ser minha última tentativa antes de tentar trocar.

Mandei os arquivos. Boa sorte! Abs...
Obs: se não der certo, pode ser o próprio aparelho. Mês passado tive que trocar um pois não dava sinal de vida com as firmwares e recoverys.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

F1 com Tela Preta

Mensagem por Magrila em Sex Dez 24, 2010 11:53 am

Por favor,
Seria possivel me mandar o recovery para F1 nuevo modelo?
Estou com o mesmo problema relatado por outros usuarios aqui.
Obrigado pela atenção.

Magrila

Mensagens : 1
Reputação : 0
Data de inscrição : 24/12/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

mesmo problema...

Mensagem por Debortoli em Sab Mar 12, 2011 3:32 pm

Administrador escreveu:
Jandrey escreveu:Caro Administrador;

Meu Speed Net S 100 agora nem a luz da parte frontal liga mais.
Passei o recovery, atualizei novamente.
Só fica a tela preta.
Aparece ligeiramente o WELCOME, e dai some tudo....
tela preta novamente.

Sabe de algo parecido?

Mande seu email por mensagem privada que irei mandar alguns recoverys pra vc tentar.


Podes me enviar os recoverys para eu tentar aqui tb... ja nao sei mais o que fazer pra tentar reavivar o aparelho... abs

Debortoli

Mensagens : 2
Reputação : 0
Data de inscrição : 12/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Administrador em Sab Mar 12, 2011 3:56 pm

Tente esse recovery: http://www.azboxworld.com/forum/index.php?action=dlattach;topic=447.0;attach=569

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

voltou

Mensagem por Debortoli em Sab Mar 12, 2011 4:16 pm

Administrador escreveu:Tente esse recovery: http://www.azboxworld.com/forum/index.php?action=dlattach;topic=447.0;attach=569

vou testar esse agora...
testei os anteriores e voltou a funcionar o aparelho, porém quando vou fazer a busca por tps ele trava nos canais que tem quam 256, nos outros que tem 16, 64, e etc funciona mas ai nao consigo nenhum canal.

Acho que fiz besteira quando excluiu os tps q ja estavam configurados pois qdo voltou a funcionar testei e alguns canais funcionaram... acho que é coisa da net nao pode...

Debortoli

Mensagens : 2
Reputação : 0
Data de inscrição : 12/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Administrador em Sab Mar 12, 2011 4:37 pm

Comentei de vc dar um pulo na BUSCA DE TP pra vc navegar pelas frequências e ver qual delas deixam as barras verdes lá em cima com bom percentual. Depois que achar uma, anote os dados aí vc vai no NIT SCAN e coloca os dados pra começar a fazer a varredura de canais. Não execute nada no tópico Busca de TP. Após concluído NIT SCAN, vai aparecer uma imagem de um canal qualquer. Entre novamente no MENU e execute o AUTOSCAN. Novamente será feita uma varredura de canais. Quando finalizar, vc vai colocar num canal fechado qualquer (Combate, PFC etc). Quando abrir a imagem todos os outros canais estarão OK.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Tela Preta luz verde

Mensagem por jrabello em Dom Abr 10, 2011 8:05 pm

Amigos no meu aparelho que ainda eh cm serial tem na frente apenas um F1.....qual o firmware q devo baixar...o so S200 baixo fica a luz verde mas a tela preta,. help-me

jrabello

Mensagens : 1
Reputação : 0
Data de inscrição : 10/04/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Administrador em Seg Abr 11, 2011 7:54 am

Se o seu decoder é o F1, não pode usar a firmware do S200. Existe uma firmware específica para o F1. Pode baixar diretamente aqui no fórum.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

MESMO PROBLEMA NO S200

Mensagem por VICTORHOLTRUP em Qua Jun 29, 2011 12:34 pm

Estou com o mesmo problema so que no S200, poderia me passar os recovery para eu tbem tentar recupera-lo

VICTORHOLTRUP

Mensagens : 2
Reputação : 0
Data de inscrição : 28/06/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Administrador em Qui Jun 30, 2011 6:49 pm

http://www.azboxworld.com/forum/index.php?action=dlattach;topic=2981.0;attach=1466

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Recovery resolveu problema

Mensagem por VICTORHOLTRUP em Dom Jul 03, 2011 8:38 pm

Obrigado adm, assim que apliquei o recovery, e apliquei a atualizacao de março funcionou corretamente. mais uma vez obrigado pela ajuda

VICTORHOLTRUP

Mensagens : 2
Reputação : 0
Data de inscrição : 28/06/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

speednet

Mensagem por cassia em Seg Out 29, 2012 6:49 pm

Jandrey escreveu:Já atualizei ele novamente. Mas nem abre para colocar com configuraçao de fábrica. Só esse recovery que não sei como funciona. E me indique onde estao os arquivos no fórum, pois não encontrei.

Amigo tó com mesmo problema que vc teve . Como faço para fazer o recovery.

cassia

Mensagens : 3
Reputação : 0
Data de inscrição : 29/10/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tela Preta F30

Mensagem por mgur2012 em Ter Dez 18, 2012 10:11 am

O meu esta com tela preta... Os lnks estao desatualizados... Por favor poderia me enviar por MP?
Obrigado

mgur2012

Mensagens : 1
Reputação : 0
Data de inscrição : 18/12/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tela Preta e luz verde sempre ligada

Mensagem por thiago diogo de almeida em Sex Jun 21, 2013 8:54 am

Galera preciso de ajuda fiz a atualização do meu s200 e fui seguir o procedimento de resetar no modo de fabrica e ele perdeu a imagem e fica so chuviscando não consigo ter a cesso a nada menu na quando ligo so aparece o welcome fiz um recorvery ai ele liga fica com a luz verde porem a tv fica como se não tivesse nada ligado!!!!

thiago diogo de almeida

Mensagens : 2
Reputação : 0
Data de inscrição : 20/06/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por mustis em Sex Jun 21, 2013 6:22 pm

Meu s200 codifico denovo, não duro nem 2 semanas direito kkkkkkkk da galera ta normal? Sou de Belo Horizonte! Sera que nagra 3 agora ta em todos canais?

mustis

Mensagens : 4
Reputação : 1
Data de inscrição : 18/09/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por luisinhors em Sex Ago 23, 2013 9:04 pm

mustis escreveu:Meu s200 codifico denovo, não duro nem 2 semanas direito kkkkkkkk da galera ta normal? Sou de Belo Horizonte! Sera que nagra 3 agora ta em todos canais?

Aqui em Brasília também...

luisinhors

Mensagens : 2
Reputação : 0
Data de inscrição : 23/08/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tela Preta e luz verde sempre ligada

Mensagem por Conteúdo patrocinado Hoje à(s) 6:46 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum