Sinal caindo direto !!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sinal caindo direto !!

Mensagem por Fabio Nascimento em Sex Set 02, 2011 8:59 am

Galerinha e Administrador, gostaria de saber de vocês se estão com o mesmo problema. Desde que eu fiz a atualização com esse "adubo" do dia 29/30 de agosto que meu sinal esta caindo. Tipo eu coloco no sportv assim q ele acaba de fazer a atualização/auto scan/nit scan ele funciona numa boa, mas depois de um tempo eu troco para qualquer outro canal fechado o sinal cai e eu tenho que desligar ele da tomada e ligar novamente, mas depois de 10 minutos ele cai novamente. Se alguém tiver uma solução me ajude por favor. Um abraço a todos !!

Fabio Nascimento

Mensagens : 12
Reputação : 0
Data de inscrição : 28/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Azbox F1

Mensagem por Fabio Nascimento em Sex Set 02, 2011 9:31 am

Desculpem não ter colocado o modelo do meu aparelho, mas é o F1 simples (antigo).

Galerinha também vi aqui que o problema é quando se colocar em algum canal PPV (filmes). Assim que eu coloco nele o sinal trava e só volta desligando ele da tomada. Sad

Fabio Nascimento

Mensagens : 12
Reputação : 0
Data de inscrição : 28/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

RE: Sinal caindo direto !!

Mensagem por LH2RG em Sex Set 02, 2011 2:21 pm

Pode ser que você esteja usando a freqüência errada eu também tive o mesmo problema e depois de achar a freqüência creta foi resolvido.
Faça uma busca de TP e verifique qual a freqüência que aparece com porcentagem maior, de preferencia acima de 90% e digite essa freqüência no NIT SCAN.
Vi uma relação de freqüências que tem aqui no fórum, mas a que está marcada para Santos não funciona a atual é 471/5217/256, mas mesmo essa está dando um pouco de falha.

LH2RG

Mensagens : 13
Reputação : 4
Data de inscrição : 29/08/2011
Idade : 57
Localização : Santos

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Vou tentar !!

Mensagem por Fabio Nascimento em Sab Set 03, 2011 11:54 am

Valeu pela dica e vou tentar outra mas é estranho pois sempre usei a mesma desde que eu comprei. Vou pesquisar para saber se mudou. Um abração !!

Fabio Nascimento

Mensagens : 12
Reputação : 0
Data de inscrição : 28/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

F 30 NORMAL BET

Mensagem por rewd109 em Sab Set 03, 2011 12:06 pm

Amigos tenho F 30 normal da BET em bsb.
Ele funciona porém a imagem fica congelando e travando todos cabos estão ok. e nit também 555 e 645.Pode ser o que?valeu se alguém puder ajudar

rewd109

Mensagens : 1
Reputação : 0
Data de inscrição : 31/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sinal caindo direto !!

Mensagem por Conteúdo patrocinado Hoje à(s) 9:17 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum