S200 BRASILIA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

S200 BRASILIA

Mensagem por felipeFF23 em Qua Ago 31, 2011 2:41 pm

Alguem de Brasilia conseguio liberas as flores com as novas atualizações do dia 28/08 , eu as fiz do jeito certo , mas mesmo assim não desbloqueou nada aqui :/ , tudo preto ainda e escrito Nagrau II: On, e eu tmb fiz manualmente com as chaves e nao deu ,
se souberem de algo adm ,fala ae ,
Grato

felipeFF23

Mensagens : 6
Reputação : 0
Data de inscrição : 31/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por Administrador em Qua Ago 31, 2011 2:57 pm

Não sei se foi em Brasília, mas li (e publiquei aqui) que um cara conseguiu fazendo isso: deu um recovery e depois atualizou com essa última firmware. Dê também uma olhada nas chaves (Keys) que já foram publicadas aqui. Qualquer novidade se funcionar fale que tem muita gente em Brasília com esse problema.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

S200 BRASILIA

Mensagem por felipeFF23 em Qua Ago 31, 2011 3:20 pm

vc teria o link para recovery do s200 , o que eu achei no forum é antigo eu acho , Grato adm Smile

felipeFF23

Mensagens : 6
Reputação : 0
Data de inscrição : 31/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por Administrador em Qua Ago 31, 2011 4:09 pm

felipeFF23 escreveu:vc teria o link para recovery do s200 , o que eu achei no forum é antigo eu acho , Grato adm Smile

Tem na minha pasta do 4 Shared:
http://www.4shared.com/folder/MCVCvA8J/_online.html

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

S200 BRASILIA atualização

Mensagem por Allys em Qua Ago 31, 2011 5:06 pm

Olá amigo o meu s200 tbm estava sem funionar, moro em Brasílai tmb, mais com esse firmware Aqui, voltou a funcionar normalmente!!!http://www.fileserve.com/file/KZ57BTk/AZBox_S200_v211L41H_2k110820.img

Allys

Mensagens : 8
Reputação : 2
Data de inscrição : 08/06/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

S200 BRASILIA

Mensagem por felipeFF23 em Qua Ago 31, 2011 6:06 pm

opa allys , vc poderia me dar seu Msn , pra me ensinar como vc fez , pois ja fiz todas as atualizações e nada até agora ;/
ficaria mt grato , um grande abraço

felipeFF23

Mensagens : 6
Reputação : 0
Data de inscrição : 31/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

S 200

Mensagem por Allys em Qua Ago 31, 2011 7:56 pm

felipeFF23 escreveu:opa allys , vc poderia me dar seu Msn , pra me ensinar como vc fez , pois ja fiz todas as atualizações e nada até agora ;/
ficaria mt grato , um grande abraço


Add ai: allyssilva25@hotmail.com to online agora!!

Allys

Mensagens : 8
Reputação : 2
Data de inscrição : 08/06/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por demebrag em Qua Ago 31, 2011 9:00 pm

Poderia passar as chaves para atualizar o s200 depois do apagao do dia 28/08??????
muito obrigado

demebrag

Mensagens : 9
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

AJUDA

Mensagem por leomalaco22 em Qua Ago 31, 2011 9:30 pm

demebrag escreveu:Poderia passar as chaves para atualizar o s200 depois do apagao do dia 28/08??????
muito obrigado


Alguem poderia me ajudar , estou a espera dos codigos pro s200 em brasilia ,,,,

grato amigos bounce bounce bounce bounce bounce bounce bounce

leomalaco22

Mensagens : 17
Reputação : 0
Data de inscrição : 28/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Funcionando apos apagão 28/08/11

Mensagem por bigcampos em Qua Ago 31, 2011 10:49 pm

galera,

após leitura e vários testes, consegui florir novamente..... eis o que fiz:

1 - resetar o aparelho speed net s200 > para isso, vá em MENU > SYSTEM SETUP > Apagar/Repor Informação

2- instalar novamente o firmware (nova atualização). Utilizei a nova atualização que está no link: fileserve.com KZ57BTk/AZBox_S200_v211L41H_2k110820.img . Esse link já foi postado e muitos já atualizaram o aparelho com esse arquivo, mas disseram que não funcionou. A primeira vez que o usei, também não funcionou, mas como sou brasileiro e não desisto nunca, tentei novamente, alterando alguns procedimentos durante a instalação, que no final funcionou. Irei relatar os detalhes e erros nos próximos passos.

3- Apos resetado o aparelho e baixado o arquivo de atualização, desligue o aparelho pelo controle remoto (nao precisa tirar da tomada). Com o Azloader (loader), transfira o arquivo para o aparelho. Conecte o cabo no aparelho e no pc, selecione a porta certa e click em start. Em seguida, ligue o aparelho e a transferência iniciará.

4 - Concluída a atualização, o aparelho ligara automaticamente na tela azul do menu. Altere os idioma, linguagem de acordo com a preferencia. Vá em INSTALL ATION > Nit Scam. Ajuste a frequencia, symbol rate e QAM Size de sua regiao. No Rio de Janeiro utilizei: FREQUENCIA 423.0 , SYMBOL RATE: 5277, QAM SIZE: 256.
Mande iniciar a busca.

5 - Terminada a busca, click em ok. O aparelho entrar em algum canal. Nao mude de canal, nao tente sintonizar nenhum canal fechado. Primeiro, va em MENU > INSTALL ATION > Auto Scam. Click em OK.

6 - Terminado o Auto Scam, aparecera novamente algum canal. Coloque num canal fechado, tipo Telecine, HBO, e aguarde uns 30 segundos.... tudo voltara a florir.

Observaçoes:

A primeira vez que instalei a atualizaçao do firmware postado aki, nao consegui fazer florir nada, como muitos nao conseguiram. Isso porque:

a) nao havia resetado o aparelho.
b) apos concluída a busca dos canais, ja fui direto colocando num canal fechado esperando que as coisas fossem florir. Fiz isso e nao floriu. Primeiro deve fazer o Auto Scam (passo 5), e só depois colocar num canal fechado. Vai por mim, por incrivel que pareça, só apos esse passo que voltou a funcionar os canais.
c) nao precisei mudas os Keys, conforme foram sugeridos em outros foruns e tópicos.

Espero ter ajudado e boa sorte a todos.

bigcampos

Mensagens : 8
Reputação : 0
Data de inscrição : 13/12/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

S200 BRASILIA

Mensagem por felipeFF23 em Qua Ago 31, 2011 11:52 pm

opa adm , consegui aqui , estou em bsb e ta tudo florindo graças a DEUS
obg a todos , qualquer coisa entre em contato

felipeFF23

Mensagens : 6
Reputação : 0
Data de inscrição : 31/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por Liz em Qui Set 01, 2011 2:08 am

felipeFF23 escreveu:opa adm , consegui aqui , estou em bsb e ta tudo florindo graças a DEUS
obg a todos , qualquer coisa entre em contato

tambem sou de brasilia, qual frequencia usou? pois com essa frequencia de 423 a força e qualidade não ficam verdes impossibilitando a busca por canais. help alguem!

Liz

Mensagens : 4
Reputação : 0
Data de inscrição : 28/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por brunoabueno em Qui Set 01, 2011 1:03 pm

Utilize as Frequências 555.0 ou 645.0, Symbol rate 5217 e QAM 256. Certeza de funcionar.

brunoabueno

Mensagens : 7
Reputação : 0
Data de inscrição : 30/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

BIGCAMPOS

Mensagem por Administrador em Qui Set 01, 2011 2:16 pm

Vc fez esse procedimento em Brasília? Os PPVs voltaram?

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por brunoabueno em Qui Set 01, 2011 4:03 pm

Os ppv não voltaram, eu só passei as frequencias de nit de bsb para o amigo acima para ele conseguir fazer a atualização. ainda estou pesquisando sobre o erro dos ppv's.


Administrador escreveu:Vc fez esse procedimento em Brasília? Os PPVs voltaram?

brunoabueno

Mensagens : 7
Reputação : 0
Data de inscrição : 30/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por bernardes.gustavo em Qui Set 01, 2011 10:36 pm

Administrador escreveu:Vc fez esse procedimento em Brasília? Os PPVs voltaram?

Caras, acabei de fazer a busca usando como parâmetros no nitscan 645.0/5217/256. E dessa vez 6 canais PPV foram desbloqueados. Os demais aparecem "Canal Codificado".
Mas já melhorou.

ps: Os parâmetros funcionaram tanto para o S200 quanto p o TC100

bernardes.gustavo

Mensagens : 10
Reputação : 0
Data de inscrição : 24/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por brunoabueno em Sex Set 02, 2011 3:08 pm

Esses parametros na realidade são as frequência de NIT de brasilia. Funcionam em todos os aparelhos.
Os ppv's de 1 a 6 voltaram a funcionar, parece que era apenas manutenção mesmo.


bernardes.gustavo escreveu:
Administrador escreveu:Vc fez esse procedimento em Brasília? Os PPVs voltaram?

Caras, acabei de fazer a busca usando como parâmetros no nitscan 645.0/5217/256. E dessa vez 6 canais PPV foram desbloqueados. Os demais aparecem "Canal Codificado".
Mas já melhorou.

ps: Os parâmetros funcionaram tanto para o S200 quanto p o TC100

brunoabueno

Mensagens : 7
Reputação : 0
Data de inscrição : 30/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Recover Firmware e SpeedNet S200

Mensagem por SEVEN em Sab Set 03, 2011 11:46 pm

Tambem sou de brasilia fiz Recover Firmware 28/011 chave manual S200 e nada as escuras nada so pega canaais aberto: tenso Embarassed

SEVEN

Mensagens : 9
Reputação : 0
Data de inscrição : 30/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por Liz em Dom Set 04, 2011 3:39 am

SEVEN escreveu:Tambem sou de brasilia fiz Recover Firmware 28/011 chave manual S200 e nada as escuras nada so pega canaais aberto: tenso Embarassed

SEVEN escreveu:fiz set defaul key no s200 fiz todos tutorial do forum,e nao pega nada,estou no escuro alguem me ajude por favor!

Olá pessoal é com mta satisfação que venho até vcs para dizer a melhor notícia que todos esperavam, depois de mto tentar encontrei a solução para nossos problemas candangos!
Então lá vai atualização vcs vão pegar uma fresquinha no site: www 4shared.com/get/SEhvfNkM/S200-cable-2011-08-20-afeletro.html
não se esqueçam do nit o mais importante penei demais pra encontrar e entender como funiciona, sem essa frequencia que é só pra brasilia não vai funiconar então lá vai Brasília-DF: 555.0/5217/256QAM ou 645.0/5217/256QAM caso queiram saber o nit de suas cidades podem ir em http://forumf1.forumeiros.org/t9-nit-das-cidades?highlight=nit+das+cidades aqui mesmo tem todas as cidades.
Só uma questão o PPV só vai até o 6º com essa nova atualização e aumentaram os premiere FC excluiram o Playboy Move e acrescentaram mais um canal adulto Sextreme.
Se alguem souber como trazer de volta os PPV do 7º ao 12º por favor poste!
Não se esqueçam que logo depois da busca do Nit scan, faça uma nova busca no auto scan antes de entrar num canal fechado.
Boa sorte e vamos Florir!

Liz

Mensagens : 4
Reputação : 0
Data de inscrição : 28/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por Administrador em Dom Set 04, 2011 10:48 am

Boa dica pro pessoal de Brasília.
Conforme a nova grade da NET, alguns PPVs deixaram de ser comercializados.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Firmware 20/08/11

Mensagem por DeathMagnetic em Dom Set 04, 2011 1:27 pm

Eu to tentando com esse firmware mas nao transfere fica só "Connecting Of Target..." ta na porta certa mas nao vai nada
Ajuda aê

DeathMagnetic

Mensagens : 1
Reputação : 0
Data de inscrição : 04/09/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

LIZ Obrigado mesmo floriu o meu com este firmware

Mensagem por SEVEN em Dom Set 04, 2011 2:14 pm

LIZ Obrigado Deus te pague irmão ,floriu o meu com este firmware eu resetei depois atualizei e fiz nit scan e auto scan ai funfou legal.
vlw abraço so alegria uhuuuuuu!! cheers

SEVEN

Mensagens : 9
Reputação : 0
Data de inscrição : 30/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por Liz em Sex Set 09, 2011 1:32 am

SEVEN escreveu:LIZ Obrigado Deus te pague irmão ,floriu o meu com este firmware eu resetei depois atualizei e fiz nit scan e auto scan ai funfou legal.
vlw abraço so alegria uhuuuuuu!! cheers

valeu..e é isso aí pessoal, todos se ajudando chegaremos sempre ao mesmo objetivo!
abraços a todos!
(=

Liz

Mensagens : 4
Reputação : 0
Data de inscrição : 28/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 BRASILIA

Mensagem por Conteúdo patrocinado Hoje à(s) 5:21 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum