Auto Scan - Não funciona !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Auto Scan - Não funciona !

Mensagem por Germano em Seg Ago 29, 2011 8:18 pm

Consegui baixar o firmware pelo Megaupload e já atualizei no meu S100. "Muito obrigado".

Mas estou com um problema !

Apaguei meu canais porque estavam em duplicidade. Estou tentando dar um Auto Scan, ele faz a busca , mas no meio da busca ele reinicia automaticamente, e não aparece nenhum canal

Podem me ajudar ?

Germano

Mensagens : 17
Reputação : 1
Data de inscrição : 04/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Auto Scan - Não funciona !

Mensagem por Deivis Viana em Seg Ago 29, 2011 8:23 pm

Germano escreveu:Consegui baixar o firmware pelo Megaupload e já atualizei no meu S100. "Muito obrigado".

Mas estou com um problema !

Apaguei meu canais porque estavam em duplicidade. Estou tentando dar um Auto Scan, ele faz a busca , mas no meio da busca ele reinicia automaticamente, e não aparece nenhum canal

Podem me ajudar ?

Pois é, tens que RESETAR ele pra fazer uma busca!!

Deivis Viana

Mensagens : 33
Reputação : 0
Data de inscrição : 09/09/2010
Idade : 36
Localização : Poa RS

Ver perfil do usuário http://www.djinstalacoes.com.br

Voltar ao Topo Ir em baixo

Re: Auto Scan - Não funciona !

Mensagem por Germano em Seg Ago 29, 2011 8:24 pm

Como faço esse reset ?
Aguardo e muito obrigado .

"vivendo e aprendendo"rs...

Germano

Mensagens : 17
Reputação : 1
Data de inscrição : 04/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Auto Scan - Não funciona !

Mensagem por Deivis Viana em Seg Ago 29, 2011 8:32 pm

Germano escreveu:Como faço esse reset ?
Aguardo e muito obrigado .

"vivendo e aprendendo"rs...

MENU> REpor configurações de Fábrica e confirma senha 0000

Depois organize em idioma Portugues.

Entre em : NIT SCAN: e faça uma busca!!

693.0 Freq.
5217 Symbol
128 QAM

Deivis Viana

Mensagens : 33
Reputação : 0
Data de inscrição : 09/09/2010
Idade : 36
Localização : Poa RS

Ver perfil do usuário http://www.djinstalacoes.com.br

Voltar ao Topo Ir em baixo

Re: Auto Scan - Não funciona !

Mensagem por Germano em Seg Ago 29, 2011 9:02 pm

Meu amigo ! Muito obrigado !
Deu certo ! Só preciso agora achar todos os canais ! Pois não consegui achar todos !
Você tem alguma dica ?

Germano

Mensagens : 17
Reputação : 1
Data de inscrição : 04/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Auto Scan - Não funciona !

Mensagem por Deivis Viana em Seg Ago 29, 2011 9:08 pm

Germano escreveu:Meu amigo ! Muito obrigado !
Deu certo ! Só preciso agora achar todos os canais ! Pois não consegui achar todos !
Você tem alguma dica ?

Bom, ele teria que achar os 25TPs..137 canais..

caso ñ ache..tu deve ter algum problema de SINAL pode ser cabo, conectores, etc..

Deivis Viana

Mensagens : 33
Reputação : 0
Data de inscrição : 09/09/2010
Idade : 36
Localização : Poa RS

Ver perfil do usuário http://www.djinstalacoes.com.br

Voltar ao Topo Ir em baixo

Re: Auto Scan - Não funciona !

Mensagem por Germano em Seg Ago 29, 2011 9:25 pm

Obrigado !
Estou colocando manualmente !
Valeu mesmo...

Germano

Mensagens : 17
Reputação : 1
Data de inscrição : 04/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Auto Scan - Não funciona !

Mensagem por Conteúdo patrocinado Hoje à(s) 6:50 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum