S200 SEM FLORES!!

Página 1 de 2 1, 2  Seguinte

Ir em baixo

S200 SEM FLORES!!

Mensagem por MARCELO GHIOTTO BOTARELI em Seg Ago 29, 2011 5:44 pm

Boa tarde Amigo Admin. !!

Sou de Curitiba Pr e desde ontem estou sem flores na minha s200. Poderia me dar uma dica, se já há uma atualização para esse receptor ?

Obrigado

Marcelo

MARCELO GHIOTTO BOTARELI

Mensagens : 5
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por Administrador em Seg Ago 29, 2011 5:53 pm

MARCELO GHIOTTO BOTARELI escreveu:Boa tarde Amigo Admin. !!

Sou de Curitiba Pr e desde ontem estou sem flores na minha s200. Poderia me dar uma dica, se já há uma atualização para esse receptor ?

Obrigado

Marcelo

Postei ontem as atualizações (links laranjas e vermelhos). Se não resolveu, tente dar uma olhada nas chaves se estão batendo, se for o caso terá que mudar manualmente.
avatar
Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 43

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por MARCELO GHIOTTO BOTARELI em Seg Ago 29, 2011 5:54 pm

poderia me passar as chaves caso eu não consiga ?

Vlw

Marcelo


Administrador escreveu:
MARCELO GHIOTTO BOTARELI escreveu:Boa tarde Amigo Admin. !!

Sou de Curitiba Pr e desde ontem estou sem flores na minha s200. Poderia me dar uma dica, se já há uma atualização para esse receptor ?

Obrigado

Marcelo

Postei ontem as atualizações (links laranjas e vermelhos). Se não resolveu, tente dar uma olhada nas chaves se estão batendo, se for o caso terá que mudar manualmente.

MARCELO GHIOTTO BOTARELI

Mensagens : 5
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por Administrador em Seg Ago 29, 2011 6:01 pm

MARCELO GHIOTTO BOTARELI escreveu:poderia me passar as chaves caso eu não consiga ?

Vlw

Marcelo


Administrador escreveu:
MARCELO GHIOTTO BOTARELI escreveu:Boa tarde Amigo Admin. !!

Sou de Curitiba Pr e desde ontem estou sem flores na minha s200. Poderia me dar uma dica, se já há uma atualização para esse receptor ?

Obrigado

Marcelo

Postei ontem as atualizações (links laranjas e vermelhos). Se não resolveu, tente dar uma olhada nas chaves se estão batendo, se for o caso terá que mudar manualmente.






Entre em MENU e depois aperte o botão AZUL.. escolha a opção Nagravision..
Vai colocando pra baixo até aparecer as opções 00 38 11... e siga abaixo!

EXATAMENTE COMO ESTÁ ABAIXO:
(PODE SER A 3906 PRIMEIRO)

Provider Index Code Data
00 38 11 00 6F 60 1C 68 B9 24 C7 93
00 38 11 10 17 B5 62 CA 2A FB C1 8C
00 38 11 01 A9 56 9B 61 D3 C3 0B CE
00 38 11 11 ED FF 22 5A 4B F2 9A F4

00 39 06 00 40 5D 7F 23 AE 69 A2 43
00 39 06 10 5B EB 3A 54 A9 BE 72 09
00 39 06 01 C0 03 3A 54 BF F8 BA F4
00 39 06 11 6E D1 E7 98 E6 36 BA 80
avatar
Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 43

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por MARCELO GHIOTTO BOTARELI em Seg Ago 29, 2011 6:03 pm

muito obrigado

MARCELO GHIOTTO BOTARELI

Mensagens : 5
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por demebrag em Seg Ago 29, 2011 6:50 pm

Nao tenho o cabo...
E so colocar essas chaves????????
Desde ja muito obrigado...
PS:sou de Sampa capital...

demebrag

Mensagens : 9
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por MARCELO GHIOTTO BOTARELI em Seg Ago 29, 2011 7:05 pm

isso ai..é so colocar as chaves!!

demebrag escreveu:Nao tenho o cabo...
E so colocar essas chaves????????
Desde ja muito obrigado...
PS:sou de Sampa capital...

MARCELO GHIOTTO BOTARELI

Mensagens : 5
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por demebrag em Seg Ago 29, 2011 8:11 pm

O meu as chaves ja estão assim,mas mesmo assim esta sem flores desde o apagão do dia 28/08/2011...
Como posso resolver isso????????
Desde ja agradeço e muito a ajuda...

demebrag

Mensagens : 9
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por Rafael Amaral em Seg Ago 29, 2011 8:13 pm

após colocar as chaves qual é o procedimento??

Obrigado.

Rafael Amaral

Mensagens : 2
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

sou de Brasilia

Mensagem por mrgrivy em Seg Ago 29, 2011 8:53 pm

Boa noite adm desde ja agradeço sua ajuda mais estou com o mesmo problema que os amigos ae sem cabo, fui colocar esses codigos que o senhor passou mais ja estão no meu s200 ou seja são da outra atualização o senhor poderia nos enviar a desta atualização.
Obrigado

mrgrivy

Mensagens : 5
Reputação : 3
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

aqui em Brasília ta tdo florido

Mensagem por ricarrdo1969 em Seg Ago 29, 2011 9:02 pm

Very Happy Very Happy Very Happy Very Happy
Administrador escreveu:
MARCELO GHIOTTO BOTARELI escreveu:poderia me passar as chaves caso eu não consiga ?

Vlw

Marcelo


Administrador escreveu:
MARCELO GHIOTTO BOTARELI escreveu:Boa tarde Amigo Admin. !!

Sou de Curitiba Pr e desde ontem estou sem flores na minha s200. Poderia me dar uma dica, se já há uma atualização para esse receptor ?

Obrigado

Marcelo

Postei ontem as atualizações (links laranjas e vermelhos). Se não resolveu, tente dar uma olhada nas chaves se estão batendo, se for o caso terá que mudar manualmente.






Entre em MENU e depois aperte o botão AZUL.. escolha a opção Nagravision..
Vai colocando pra baixo até aparecer as opções 00 38 11... e siga abaixo!

EXATAMENTE COMO ESTÁ ABAIXO:
(PODE SER A 3906 PRIMEIRO)

Provider Index Code Data
00 38 11 00 6F 60 1C 68 B9 24 C7 93
00 38 11 10 17 B5 62 CA 2A FB C1 8C
00 38 11 01 A9 56 9B 61 D3 C3 0B CE
00 38 11 11 ED FF 22 5A 4B F2 9A F4

00 39 06 00 40 5D 7F 23 AE 69 A2 43
00 39 06 10 5B EB 3A 54 A9 BE 72 09
00 39 06 01 C0 03 3A 54 BF F8 BA F4
00 39 06 11 6E D1 E7 98 E6 36 BA 80

ricarrdo1969

Mensagens : 10
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

atualização s200

Mensagem por ricarrdo1969 em Seg Ago 29, 2011 9:04 pm

ricarrdo1969 escreveu: Very Happy Very Happy Very Happy Very Happy tem uma atualização do canabis 171 q ta bombando aqui em Brasília. procura ele ae

Administrador escreveu:
MARCELO GHIOTTO BOTARELI escreveu:poderia me passar as chaves caso eu não consiga ?

Vlw

Marcelo


Administrador escreveu:
MARCELO GHIOTTO BOTARELI escreveu:Boa tarde Amigo Admin. !!

Sou de Curitiba Pr e desde ontem estou sem flores na minha s200. Poderia me dar uma dica, se já há uma atualização para esse receptor ?

Obrigado

Marcelo

Postei ontem as atualizações (links laranjas e vermelhos). Se não resolveu, tente dar uma olhada nas chaves se estão batendo, se for o caso terá que mudar manualmente.






Entre em MENU e depois aperte o botão AZUL.. escolha a opção Nagravision..
Vai colocando pra baixo até aparecer as opções 00 38 11... e siga abaixo!

EXATAMENTE COMO ESTÁ ABAIXO:
(PODE SER A 3906 PRIMEIRO)

Provider Index Code Data
00 38 11 00 6F 60 1C 68 B9 24 C7 93
00 38 11 10 17 B5 62 CA 2A FB C1 8C
00 38 11 01 A9 56 9B 61 D3 C3 0B CE
00 38 11 11 ED FF 22 5A 4B F2 9A F4

00 39 06 00 40 5D 7F 23 AE 69 A2 43
00 39 06 10 5B EB 3A 54 A9 BE 72 09
00 39 06 01 C0 03 3A 54 BF F8 BA F4
00 39 06 11 6E D1 E7 98 E6 36 BA 80

ricarrdo1969

Mensagens : 10
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

help

Mensagem por mrgrivy em Seg Ago 29, 2011 9:05 pm

pow Ricardo no meu aqui não funcionou será que pode me ajudar os codigos quando fui colocar ja estão la

mrgrivy

Mensagens : 5
Reputação : 3
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ajuda!!!!!!!

Mensagem por AGNELLO85 em Seg Ago 29, 2011 9:55 pm

Tb sou de Brasília e preciso da ajuda de vcs... Qdo vi q o Administrador postou esta lista de 8 linhas de códigos eu prontamente entrei no MENU, apertei o botão AZUL e entrei em Nagravision. Só q não fui apertando para baixo, já fui modificando as 8 primeiras linhas e digitando o que estava postado. Só depois percebi, ao descer a tela que esta mesma sequência já estava abaixo!

Oq devo fazer agora?


ricarrdo1969 escreveu: Very Happy Very Happy Very Happy Very Happy
Administrador escreveu:
MARCELO GHIOTTO BOTARELI escreveu:poderia me passar as chaves caso eu não consiga ?

Vlw

Marcelo


Administrador escreveu:
MARCELO GHIOTTO BOTARELI escreveu:Boa tarde Amigo Admin. !!

Sou de Curitiba Pr e desde ontem estou sem flores na minha s200. Poderia me dar uma dica, se já há uma atualização para esse receptor ?

Obrigado

Marcelo

Postei ontem as atualizações (links laranjas e vermelhos). Se não resolveu, tente dar uma olhada nas chaves se estão batendo, se for o caso terá que mudar manualmente.






Entre em MENU e depois aperte o botão AZUL.. escolha a opção Nagravision..
Vai colocando pra baixo até aparecer as opções 00 38 11... e siga abaixo!

EXATAMENTE COMO ESTÁ ABAIXO:
(PODE SER A 3906 PRIMEIRO)

Provider Index Code Data
00 38 11 00 6F 60 1C 68 B9 24 C7 93
00 38 11 10 17 B5 62 CA 2A FB C1 8C
00 38 11 01 A9 56 9B 61 D3 C3 0B CE
00 38 11 11 ED FF 22 5A 4B F2 9A F4

00 39 06 00 40 5D 7F 23 AE 69 A2 43
00 39 06 10 5B EB 3A 54 A9 BE 72 09
00 39 06 01 C0 03 3A 54 BF F8 BA F4
00 39 06 11 6E D1 E7 98 E6 36 BA 80

AGNELLO85

Mensagens : 2
Reputação : 0
Data de inscrição : 18/04/2011
Idade : 33
Localização : Brasília

Ver perfil do usuário

Voltar ao Topo Ir em baixo

não esta abrimdo nada

Mensagem por steven em Seg Ago 29, 2011 10:42 pm

tinha feito esse procedimento conforme o amigo DEVIS passou e fufou mais as flores mucharam e agora não abre mais acho q esse codigo já era. atualizei com novo firware e nada cod nada alguém pode mnos ajudar . Rolling Eyes

steven

Mensagens : 18
Reputação : 3
Data de inscrição : 07/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

em fim flores obrigado pela ajuda

Mensagem por steven em Ter Ago 30, 2011 11:35 am

apos revisar os cod descobri que tinha errado um numero por isso não estava funfando mais corrigi e flores obrigado os adims esse forúm é f bom de++ .
procedimento atualização nova +cod +busca =flores. bounce cheers Basketball bom drunken rabbit

steven

Mensagens : 18
Reputação : 3
Data de inscrição : 07/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

ajuda

Mensagem por leomalaco22 em Ter Ago 30, 2011 11:56 am

steven escreveu:apos revisar os cod descobri que tinha errado um numero por isso não estava funfando mais corrigi e flores obrigado os adims esse forúm é f bom de++ .
procedimento atualização nova +cod +busca =flores. bounce cheers Basketball bom drunken rabbit

ola amigo queria saber se vc é de brasilia , aqui esta tudo escuro sera que vc poderia ajudar

grato ,

leo

leomalaco22

Mensagens : 17
Reputação : 0
Data de inscrição : 28/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

serve para curitiba

Mensagem por deividy em Ter Ago 30, 2011 9:21 pm

Administrador escreveu:
MARCELO GHIOTTO BOTARELI escreveu:poderia me passar as chaves caso eu não consiga ?

Vlw

Marcelo


Administrador escreveu:
MARCELO GHIOTTO BOTARELI escreveu:Boa tarde Amigo Admin. !!

Sou de Curitiba Pr e desde ontem estou sem flores na minha s200. Poderia me dar uma dica, se já há uma atualização para esse receptor ?

Obrigado

Marcelo

Postei ontem as atualizações (links laranjas e vermelhos). Se não resolveu, tente dar uma olhada nas chaves se estão batendo, se for o caso terá que mudar manualmente.


olá adm . esta chaves serve para curitiba e para o apagao do dia 28/08/11 speed s200 .... é só eu mudar ou tenho que atualizar com
az loader ??

Entre em MENU e depois aperte o botão AZUL.. escolha a opção Nagravision..
Vai colocando pra baixo até aparecer as opções 00 38 11... e siga abaixo!

EXATAMENTE COMO ESTÁ ABAIXO:
(PODE SER A 3906 PRIMEIRO)

Provider Index Code Data
00 38 11 00 6F 60 1C 68 B9 24 C7 93
00 38 11 10 17 B5 62 CA 2A FB C1 8C
00 38 11 01 A9 56 9B 61 D3 C3 0B CE
00 38 11 11 ED FF 22 5A 4B F2 9A F4

00 39 06 00 40 5D 7F 23 AE 69 A2 43
00 39 06 10 5B EB 3A 54 A9 BE 72 09
00 39 06 01 C0 03 3A 54 BF F8 BA F4
00 39 06 11 6E D1 E7 98 E6 36 BA 80

deividy

Mensagens : 3
Reputação : 0
Data de inscrição : 30/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Funcionando apos apagão 28/08/11

Mensagem por bigcampos em Qua Ago 31, 2011 10:53 pm

galera,

após leitura e vários testes, consegui florir novamente..... eis o que fiz:

1 - resetar o aparelho speed net s200 > para isso, vá em MENU > SYSTEM SETUP > Apagar/Repor Informação

2- instalar novamente o firmware (nova atualização). Utilizei a nova atualização que está no link: fileserve.com KZ57BTk/AZBox_S200_v211L41H_2k110820.img . Esse link já foi postado e muitos já atualizaram o aparelho com esse arquivo, mas disseram que não funcionou. A primeira vez que o usei, também não funcionou, mas como sou brasileiro e não desisto nunca, tentei novamente, alterando alguns procedimentos durante a instalação, que no final funcionou. Irei relatar os detalhes e erros nos próximos passos.

3- Apos resetado o aparelho e baixado o arquivo de atualização, desligue o aparelho pelo controle remoto (nao precisa tirar da tomada). Com o Azloader (loader), transfira o arquivo para o aparelho. Conecte o cabo no aparelho e no pc, selecione a porta certa e click em start. Em seguida, ligue o aparelho e a transferência iniciará.

4 - Concluída a atualização, o aparelho ligara automaticamente na tela azul do menu. Altere os idioma, linguagem de acordo com a preferencia. Vá em INSTALL ATION > Nit Scam. Ajuste a frequencia, symbol rate e QAM Size de sua regiao. No Rio de Janeiro utilizei: FREQUENCIA 423.0 , SYMBOL RATE: 5277, QAM SIZE: 256.
Mande iniciar a busca.

5 - Terminada a busca, click em ok. O aparelho entrar em algum canal. Nao mude de canal, nao tente sintonizar nenhum canal fechado. Primeiro, va em MENU > INSTALL ATION > Auto Scam. Click em OK.

6 - Terminado o Auto Scam, aparecera novamente algum canal. Coloque num canal fechado, tipo Telecine, HBO, e aguarde uns 30 segundos.... tudo voltara a florir.

Observaçoes:

A primeira vez que instalei a atualizaçao do firmware postado aki, nao consegui fazer florir nada, como muitos nao conseguiram. Isso porque:

a) nao havia resetado o aparelho.
b) apos concluída a busca dos canais, ja fui direto colocando num canal fechado esperando que as coisas fossem florir. Fiz isso e nao floriu. Primeiro deve fazer o Auto Scam (passo 5), e só depois colocar num canal fechado. Vai por mim, por incrivel que pareça, só apos esse passo que voltou a funcionar os canais.
c) nao precisei mudas os Keys, conforme foram sugeridos em outros foruns e tópicos.

Espero ter ajudado e boa sorte a todos.

bigcampos

Mensagens : 8
Reputação : 0
Data de inscrição : 13/12/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Speed net S200

Mensagem por SEVEN em Sex Set 02, 2011 2:31 am

Tentei com mesmo numeros ae manual com esta chave, nada so pega canais aberto.. olhei bem esta do mesmo tipo a chave..aonde será que estou errando ? vlw

SEVEN

Mensagens : 9
Reputação : 0
Data de inscrição : 30/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

speed net 200

Mensagem por Alberto Antunes em Sex Set 02, 2011 8:40 pm

Boa Noite.Tenho esse aparelho a 1 ano e ainda não consegui coloca-lo para funcionar.Estou no Rio de janeiro e gostaria de ajuda se possivel.Grato Antunes.

Alberto Antunes

Mensagens : 1
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por Administrador em Sex Set 02, 2011 9:01 pm

Alberto Antunes escreveu:Boa Noite.Tenho esse aparelho a 1 ano e ainda não consegui coloca-lo para funcionar.Estou no Rio de janeiro e gostaria de ajuda se possivel.Grato Antunes.

Dá uma olhadinha no tutorial que fiz. Está bem explicado. Caso não consiga, fale depois onde está dando erro pro pessoal ajudar.
avatar
Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 43

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por Administrador em Sex Set 02, 2011 9:02 pm

MARCELO GHIOTTO BOTARELI escreveu:Boa tarde Amigo Admin. !!

Sou de Curitiba Pr e desde ontem estou sem flores na minha s200. Poderia me dar uma dica, se já há uma atualização para esse receptor ?

Obrigado

Marcelo

A última firmware saiu final de semana passado. Tem aqui: http://adf.ly/246619/http://www.4shared.com/folder/MCVCvA8J/_online.html
avatar
Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 43

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por demebrag em Sex Set 02, 2011 9:32 pm

Administrador,poderia passar as chaves para quem não tem o cabo??????
Desde ja agradeço e muito...

demebrag

Mensagens : 9
Reputação : 0
Data de inscrição : 29/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por Administrador em Sex Set 02, 2011 9:37 pm

demebrag escreveu:Administrador,poderia passar as chaves para quem não tem o cabo??????
Desde ja agradeço e muito...

Tem nesse tópico que o colega fez:
http://forumf1.forumeiros.org/t317-tudo-ok-seguir-estes-passos#1943
avatar
Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 43

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: S200 SEM FLORES!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum