Atualizado e não funciona Nit SAntos

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atualizado e não funciona Nit SAntos

Mensagem por Convidad em Sab Jul 30, 2011 11:21 am

Bom pessoal resetei meu moldem com as configurações de fabrica troquei o nit aqui de santos para o nit de São Vicente e deu sinal porem os canais da scrambled mesmo atualizando o a firmware oque eu faço?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Atualizado e não funciona Nit SAntos

Mensagem por Marcello em Sab Jul 30, 2011 10:53 pm

O meu f1 aconteceu a mesma coisa aqui em BH. Resetei e atualizei o firm, porém nao consigo mais atualizar a frequencia do nit scan. Com isso nao consigo fazer busca de canais.

Marcello

Mensagens : 6
Reputação : 0
Data de inscrição : 30/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualizado e não funciona Nit SAntos

Mensagem por Administrador em Dom Jul 31, 2011 8:29 am

Scrambled: o cabo coaxial está conectado corretamente no ANT IN (F1 e SpeedNet S100) e no RF IN (SpeedNet S200)? Os outros dados (Symsbol Rate e QAM Size) estão certos?

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

ta osso

Mensagem por Convidad em Dom Jul 31, 2011 3:36 pm

Administrador escreveu:Scrambled: o cabo coaxial está conectado corretamente no ANT IN (F1 e SpeedNet S100) e no RF IN (SpeedNet S200)? Os outros dados (Symsbol Rate e QAM Size) estão certos?

Estão sim tudo correto acho que a BET nos pegou e agora? ja puis a frequencia 471, 507 entre um monte ai os canais são achados mais não desbloqueiam e a firmiware ja foi atualizada umas 8 vezes... e agora?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Atualizado e não funciona Nit SAntos

Mensagem por Administrador em Dom Jul 31, 2011 4:35 pm

Bom, ainda é cedo pra arrancar os cabelos. No Rio e em SP (capital) tudo ok por enquanto. Vamos torcer para que seja uma má intenção... quero dizer, manutenção da dona Net em algumas regiões.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

f1 antigo (sem usb) morreu mesmo

Mensagem por marcioba em Seg Ago 01, 2011 1:20 pm

morreu f1 em santos - não resetem - consegui sintonizar os canais mas não desbloqueiam -fica scrambled. esperemos - mas acho que é o fim. o mp e a pf estao em cima infelizmente acho que é o fim do az

marcioba

Mensagens : 11
Reputação : 0
Data de inscrição : 01/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualizado e não funciona Nit SAntos

Mensagem por Administrador em Seg Ago 01, 2011 6:07 pm

Em várias cidades, a codificação de alguns canais passou de Nagra2 para Nagra3, fazendo com que estes canais apareçam como codificados. O mesmo já tinha acontecido com os canais em HD (Ex: quem usa o F90HD). O sistema Nagra3 ainda não foi quebrado e nem há previsão de ser.

Resumindo: os canais PPV das cidades onde já foi feita esta migração não irão mais voltar. Nas cidades onde ainda é possível assisti-los, essa mudança também deverá acontecer. No futuro é ainda pior: haverá migração de TODOS os canais para Nagra3, tornando os decos praticamente sem função.

Esse problema citado por alguns usuários pode ser temporário (simples troca de frequência, por exemplo) ou mesmo a migração para Nagra III.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

boatos

Mensagem por Convidad em Seg Ago 01, 2011 8:05 pm

Ouvi dizer que se conectarem em um outro aparelho s100 funcionando normal ele copia as configurações do que está pegando mais não tenho como testar se alguem tiver como fazer isso faça o teste e nos divulguem...ok?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Atualizado e não funciona Nit SAntos

Mensagem por sfc_rrvb em Seg Ago 01, 2011 9:17 pm

O interessante é: por que só com o S100? Por que os outros decoders estão de pé? Tem que haver alguma solução.

sfc_rrvb

Mensagens : 13
Reputação : 1
Data de inscrição : 23/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

S200

Mensagem por Nathalia Paiva em Ter Ago 02, 2011 3:25 pm

o meu é o S200 e pifou tbm, ele acha os canais todos, normalmente, mas não funciona os canais que tem o $ do lado inclusive a Globo!!!

agora não sei o que fazer...

serei ele no domingo que a tela tava ficando zuada... ai quando deixei no canal pra assistir nunca mais funcionou! =\

Nathalia Paiva

Mensagens : 2
Reputação : 1
Data de inscrição : 02/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Como fazer florir o Speed Net S200

Mensagem por cintia em Ter Ago 02, 2011 7:12 pm

Pra fazer os canais florirem depois de ter feito o reset e colocar a última atualização (11/3/2011) basta colocar o código abaixo. Feito isto todos os canais voltam a florir. Fiz e deu tudo certo, espero ter ajudado.
P.S.: Aqui em Porto Alegre/RS só não pego os canais PPV filmes (1 ao 12), Combate e os adultos, se alguém souber como faço pra pegar estes canais ^^.

Re: Lexuz F30 - Chaves Manual

Mensagem Deivis Viana Hoje à(s) 4:34 pm
+
----
-
Sim pra todos.... exceto 36,38,40 e 90!!

Para Voltar a funcionar normalmente, vc terá que por as chaves Manualmente.

Entre em MENU e depois aperte o botão AZUL.. escolha a opção Nagravision..
Vai colocando pra baixo até aparecer as opções 00 38 11... e siga abaixo!

EXATAMENTE COMO ESTA ABAIXO:
PODE SER A 3906 PRIMEIRO

Provider Index Code Data
00 38 11 00 6F 60 1C 68 B9 24 C7 93
00 38 11 10 17 B5 62 CA 2A FB C1 8C
00 38 11 01 A9 56 9B 61 D3 C3 0B CE
00 38 11 11 ED FF 22 5A 4B F2 9A F4

00 39 06 00 40 5D 7F 23 AE 69 A2 43
00 39 06 10 5B EB 3A 54 A9 BE 72 09
00 39 06 01 C0 03 3A 54 BF F8 BA F4
00 39 06 11 6E D1 E7 98 E6 36 BA 80

cintia

Mensagens : 12
Reputação : 3
Data de inscrição : 02/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualizado e não funciona Nit SAntos

Mensagem por Leandro Ramone em Ter Ago 02, 2011 11:54 pm

Este procedimento serve para o S100? eu ja tentei algumas vezes e nada!!!

Leandro Ramone

Mensagens : 7
Reputação : 0
Data de inscrição : 31/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

PARABÉNS GRATO PELAS KEYS EM SAO VICENTE E SANTOS - FLORINDO TUDO TCINES PPV

Mensagem por marcioba em Qua Ago 03, 2011 1:14 am

parabéns e obrigado pelas keys
Reafirmo - não resetem mudou para n3 - as keys não vêm mais pelo cabo - enquanto essas keys estiverem funcionando blz - eu não me arrisco a resetar novamente




marcioba

Mensagens : 11
Reputação : 0
Data de inscrição : 01/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

S200

Mensagem por Nathalia Paiva em Qua Ago 03, 2011 11:29 am

Valeu Cintia, o meu deu certinho!

estão funcionando TODOS os canais... sem excessão!

Vlw pela ajuda!

Nathalia Paiva

Mensagens : 2
Reputação : 1
Data de inscrição : 02/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Atualizado e não funciona Nit SAntos

Mensagem por Conteúdo patrocinado Hoje à(s) 9:18 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum