ajuda com imagem ruim

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ajuda com imagem ruim

Mensagem por digolfuracao em Seg Maio 09, 2011 10:39 pm

Será que alguém tem alguma dica...
Ja tenho o S200 em perfeito estado desde Fevereiro, mas desde a última sexta-feira, por algumas vezes a imagem fica com pequenos quadrados...
Sempre tive uma imagem boa e do nada começaram a aparecer estes quadrados....Ja li muito sobre cabo coaxil ou mudança de NIT....o detalhe é que o cabo não foi danificado ou trocado e a imagem está sofrendo estas oscilações. Existe um desgaste normal interno do cabo? Em tão pouco tempo (03 meses)? em Cutiba para MMDS (meu caso) uso 333.00 5117 QAM 64 ou 357.00 5117 QAM 64. Existe algum outro NIT mais novo que possa resolver?
Força 80%
Sinal 57%
Desde já agradeço a ajuda
digolfuracao


Mensagens: 2
Reputação: 0
Data de inscrição: 29/12/2010




digolfuracao

Mensagens : 2
Reputação : 0
Data de inscrição : 29/12/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ajuda com imagem ruim

Mensagem por Administrador em Ter Maio 10, 2011 1:36 am

Apaguei o tópico anterior porque havia 2x a mesma mensagem. O quadriculamento está ligado à perda de sinal por interferência ou o tcabeamento. Verifique o terminal do cabo coaxial, isto é, o encaixe dele no SpeedNet. Experimente dar uma girada no cabo da operadora que conecta no decoder. Não é normal um cabo com pouco tempo dar problema. Estude também a possibilidade de colocar um amplificador de sinal (lojas de eletrônica ou mesmo na internet vc encontra fácil).

Vc pode usar outros NITs. Vá no MENU e dê uma navegada pela Busca de TP. Veja quais frequências deixam as barras de força e qualidade verdes e com no mínimo 80% (ideal 90%). Anote algumas e faça nova varredura de canais conforme o tutorial. Espero ter ajudado. T+




Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: ajuda com imagem ruim

Mensagem por digolfuracao em Ter Maio 10, 2011 9:43 pm

Obrigado Admin, vou tentar a dica do amplificador de sinal...sabe o valor aproximado?
Hoje, felizmente, a quantidade de vezes que os quadriculados apareceram diminui bastante, quase nula....Talvez pode ser algo ligado a operadora mesmo....mas mesmo assim a dica do amplificador achei show de bola!!!Muito obrigado novamente!!!
PS-desculpe colocar a mesma mensagem em tópicos diferentes, coisa de iniciante...hehehe

digolfuracao

Mensagens : 2
Reputação : 0
Data de inscrição : 29/12/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ajuda com imagem ruim

Mensagem por j2s em Sab Maio 14, 2011 2:46 pm

tmbem estou com mesmo problema nao sei se e interferencia por nets a radios proximas ou sei lah pq aqui nao passa de 80% sinal e 57% qualidade

j2s

Mensagens : 13
Reputação : 0
Data de inscrição : 10/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ajuda com imagem ruim

Mensagem por Conteúdo patrocinado Hoje à(s) 9:18 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum