"CANAL DECODIFICADO"

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

"CANAL DECODIFICADO"

Mensagem por williamcarlos em Sex Abr 08, 2011 1:28 pm

Boa tarde.

Sou de Blumenau - SC, e estou com problemas com o S200, desde que comprei num funcionou mas ainda não desisti, pois como agora saiu a nova atualização, botei a mão na massa novamente e atualizei ele com esse ultimo firmware "AZBox_S200_v211L41E_2k110311" e até ai tudo ok. As barras ficam verdes, ai faço as duas varreduras dos canais como no tutorial, ai coloco em um canal decodificado para aguardar os 15 minutos pra liberar, mais fica na tela azul só com a mensagem "CANAL DECODIFICADO" e se passa os 15 minutos e não sai dali..
Detalhe: O NIT de blumenau "509.0" as barras não ficam verdes, ai estou usando o NIT de Florianopolis ai elas sim ficam verdes... será pq eu to usando esse nit não ta desbloqueando o canal ?

Sinal tem pq testei com um aparelho da net desbloqueado e funcionou todos os canais..

Realmente não vejo um luz no fim do tunel.. alguem tem alguma sugestão ?!

Obrigado !


williamcarlos

Mensagens : 8
Reputação : 0
Data de inscrição : 15/02/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: "CANAL DECODIFICADO"

Mensagem por Administrador em Seg Abr 11, 2011 10:15 pm

Vc pode usar outro NIT. Tente dar uma pesquisada lá no Busca de TP. Veja quais são as frequências ficam verdes. O NIT mais conhecido de Blumenau é o 509 sim, mas não impede de conseguir com outros.

Cara, já vi acontecer isso mês passado no Rio: o decoder estava tudo OK, abrindo tudo, mas quando foi instalado em outro ponto ficou CANAL CODIFICADO. A pessoa viajou e quando voltou tava tudo no ar! Vá entender... Smile



Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: "CANAL DECODIFICADO"

Mensagem por williamcarlos em Ter Abr 12, 2011 5:53 pm

já fiz essa busca pelo TP e as barras não ficam verdes..

outro ponto importante, fiz a atualização pelo WINDOWS XP, mais no fim deu a tela de download completo e o botão de OK tudo certinho, creio eu que ele esteja com a atualização ok então..

o que mais posso estar verificando ?

williamcarlos

Mensagens : 8
Reputação : 0
Data de inscrição : 15/02/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: "CANAL DECODIFICADO"

Mensagem por Ed em Qua Abr 13, 2011 10:43 pm

Pode verificar se o cabo (coaxial) está conectado corretamente no RF IN. Uns tópicos atrás um colega postou um problema na fiação. Dê uma procurada, pode ser uma luz...

Ed

Mensagens : 20
Reputação : 6
Data de inscrição : 03/09/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: "CANAL DECODIFICADO"

Mensagem por Conteúdo patrocinado Hoje à(s) 9:16 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum