ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Administrador em Sex Mar 11, 2011 12:12 am

http://www.4shared.com/get/x3YbjJHQ/AZBox_S100_v211L41E_2k110311.html

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Administrador em Sex Mar 11, 2011 12:58 am

Administrador escreveu:http://www.4shared.com/get/x3YbjJHQ/AZBox_S100_v211L41E_2k110311.html

Link alternativo:

http://www.fileshost.com/download.php?id=7ACF200E1

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Sr. administrador

Mensagem por marcos correa em Sex Mar 11, 2011 8:00 am

Eu baixei o arquivo no pc. Segui os passos do tutorial. Descompactei o arquivo mas não consegui executá-lo. Meu Windows é o XP. Aparece uma caixa de diálogo dizendo para procurar um programa compatível na net para a execução do arquivo. Desculpe a ignorância, mas meu filho está viajando e não vou conseguir ficar até a sua volta sem a tia Beth.
Imprimi o tutorial.
obrigado

marcos correa

Mensagens : 3
Reputação : 0
Data de inscrição : 11/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Administrador em Sex Mar 11, 2011 10:22 am

Qual é o modelo do seu decoder? Vc executou o loader (veja se é o loaderF1 ou Azloader) e tentou carregar o firmware pra atualizar? O firmware não é executado diretamente, só pelo loader. Eu também uso o XP pra atualizar e não tem problema.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Administrador

Mensagem por Rafael Forte e Silva em Sex Mar 11, 2011 4:43 pm

Por favor , estou meio desesperado aqui ...

Ontem a noite fui ligar meu aparelho speed net s100 e nao funcionava nenhum canal , aparecia aquela caixa azul escrito que tava codificado por nagra 2 sei la oque mais ...

ai primeiro eu fiz alto scan pra ver se funcionava e nada e depois eu fiz o nit scan e acho que mudei o nit do aparelho ..

eu n sei qual é o nit da minha cidade(Praia Grande - SP) , oque devo fazer agora ?

Nao estava funcionando ontem pra todo mundo que tem esse aparelho ?

se puder responder eu agradeço MUITO , rs


Rafael Forte e Silva

Mensagens : 32
Reputação : 0
Data de inscrição : 11/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Administrador em Sex Mar 11, 2011 4:56 pm

O sinal caiu ontem, ou seja, a firmware caducou. Veja qual o seu modelo e baixe aqui no fórum o firmware atualizado. É só seguir os passos descritos no tutorial. Está tudo num tópico chamado LINKS Atualizados 11/03/2011.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Rafael Forte e Silva em Sex Mar 11, 2011 5:01 pm

ahm , entendi , mas e qua nto a ter fuçado la na opçao busca de tp e ter mudado nao tem problema ?

é só eu atualizar o decoder e depois selecionar um nit em busca de TP que esteja com as barrinhas verdes ?

pque eu nao sei o nit de praia grande

Rafael Forte e Silva

Mensagens : 32
Reputação : 0
Data de inscrição : 11/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Administrador em Sex Mar 11, 2011 5:08 pm

Todos os decoders caíram ontem, mas rapidamente saiu atualização. Veja o firmware adequado ao seu aparelho e faça a atualização. Seguindo o tutorial vai ajudar bastante. Depois de atualizar, tente encontrar uma frequência pesquisando na opção Busca de TP. Depois que encontrar uma, aí sim faça aquele procedimento: NIT SCAN e AUTOSCAN, como descrito no tutorial.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por marcos correa em Sex Mar 11, 2011 6:44 pm

Administrador escreveu:Qual é o modelo do seu decoder? Vc executou o loader (veja se é o loaderF1 ou Azloader) e tentou carregar o firmware pra atualizar? O firmware não é executado diretamente, só pelo loader. Eu também uso o XP pra atualizar e não tem problema.

O decoder é o S100. Eu baixei os 2 loaders mas nenhum deles consegui executar. O firmware não havia baixado.
Qual a sequência?
Eu li no tutorial, mas como sou bem leigo continuo "boiando".

marcos correa

Mensagens : 3
Reputação : 0
Data de inscrição : 11/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Administrador em Sex Mar 11, 2011 8:30 pm

Pera ai... vc executou o loader sem o firmware??? Faça o seguinte: entre no tópico LINKS Atualizados e baixe pra uma pasta no seu computador o tutorial, os 2 loaders e o firmware de acordo com o seu modelo, no caso, o S200. Execute o loader e no campo onde diz Image File vc vai localizar o firmware pra vc pdoer enviar ao decoder. Verifique a porta correta (porta COM). Depois de clicar em enviar o firmware é vc vai ligar o decoder na tomada. Bom, isso tudo está bem explicado no tutorial. Me diga onde vc está com dúvida especificamente pra poder ajudar melhor.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Está tudo florido!!!

Mensagem por marcos correa em Sex Mar 11, 2011 9:58 pm

Sr. Administrador.....Floriu tudo por aqui!!!!! segui todas as suas orientações e deu certo!!!

Agradeço de coração pela sua paciência.

Um grande abraço!

marcos correa

Mensagens : 3
Reputação : 0
Data de inscrição : 11/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Rafael Forte e Silva em Sex Mar 11, 2011 10:08 pm

Administrador , como faço pra saber em que Port esta o cabo do decoder ? Eu executei o loader e apareceu pra mim escolher qual COM mas eu n sei em qual ta ...

Rafael Forte e Silva

Mensagens : 32
Reputação : 0
Data de inscrição : 11/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Administrador em Sex Mar 11, 2011 10:31 pm

Rafael Forte e Silva escreveu:Administrador , como faço pra saber em que Port esta o cabo do decoder ? Eu executei o loader e apareceu pra mim escolher qual COM mas eu n sei em qual ta ...

Quando vc encaixa o cabo serial no PC, o Windows seleciona uma porta para ele. Após executar o loader, certifique-se qual a COM correta (isto é, deverá ser a mesma que o Windows designou pro cabo). Tente verificar no gerenciador de dispositivo/hardware no computador.

Checadas as portas, execute o loader e localize o firmware para carregá-lo. Clique em START. Agora sim ligue o decoder na tomada. Nesse momento deverá aparecer uma barra azul de transferência. Ao finalizar a operação, aparecerá uma janela para dar OK. Pronto! O seu decoder está atualizado.

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Rafael Forte e Silva em Sex Mar 11, 2011 10:37 pm

Aee floriu tudo aqui , fiz exatamente oque estava no tutorial mas apenas a parte do PC , para minha surpresa qnd eu liguei o aparelho na TV pegou direto , ja abriu no PFC sem eu nem mecher na confg. , mas esta tudo certo poraqui ..


MUITO MUITO obrigado mesmo ao administrador que me ajudou muuito e com mt paciencia , valeo =)

Rafael Forte e Silva

Mensagens : 32
Reputação : 0
Data de inscrição : 11/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Administrador em Sex Mar 11, 2011 10:53 pm

Depois vc manda o NIT que usou pra Praia Grande, pode ser que tenha mais alguém nessa situação. Boa programação!

Administrador
Admin

Mensagens : 742
Reputação : 80
Data de inscrição : 26/05/2010
Idade : 41

Ver perfil do usuário http://forumf1.forumeiros.org

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por jose_claudio em Qui Maio 12, 2011 10:54 am

Bom dia, efetuei a compra do aparelho a meses, e a cerca de 2 meses ele não funciona. Por este forum acabei tentando atualizar, mas nao consigo baixar o tutorial e tambem nao sei como passaria a atualização para o aparelho devido ao cabo q tenho possuir 1 ponta q encaixo no aparelho, mas a outra nao encaixa no notebook pois sao iguais(como na entrada para um monitor). Por favor alguem poderia me ajudar, obrigado.

jose_claudio

Mensagens : 1
Reputação : 0
Data de inscrição : 12/05/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: ATUALIZAÇÃO SPEEDNET S100 (10/03/2011)

Mensagem por Conteúdo patrocinado Hoje à(s) 9:16 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum